<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html lang="it-IT">
<head>
 <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" >
 <title>Primavera in città: mostre, esposizioni di auto e vespe storiche, libri, concerti e la Maratonina del Partigiano ..:: La Voce di Pistoia ::.. Notizie, News, Fatti, personaggi, politica della provincia di Pistoia</title>
 <meta name="keywords" content="Notizie, News, Fatti, personaggi, politica, cultura e tradizioni della provincia di Pistoia: Marliana, Piteglio, Sambuca Pistoiese, San Marcello, Marliana, Massa e Cozzile, Agliana, Montecatini, Montecarlo, Montale, Serravalle Pistoiese, Abetone, Serravalle, Cutigliano, Pistoia" >
<meta name="description" content="Notizie, News, Fatti, personaggi ambiente, cultura e tradizioni della provincia di Pistoia" >
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="NEBIS SOFTWARE - www.nebis.it">
<meta name="robots" content="index, follow" >
<meta http-equiv="Content-Language" content="it" >
<meta name="revisit-after" content="1 days" >

<meta property="og:image" content="" />
<meta property="og:title" content="" />
<meta property="og:type"  content="article" />

<link rel="image_src" href="http://www.lavocedipistoia.it/images/logo_lavocedipistoialeft.png" >
<link rel="stylesheet" href="reset.css" type="text/css" media="all">
<link rel="stylesheet" href="style.php?t=1509050110" type="text/css" media="all">
<link rel="icon" href="favicon.png" type="image/png">
 
<script type="text/javascript" src="js/jquery-1.4.4.min.js"></script>

<script type="text/javascript" src="js/jquery.cycle.lite.1.0.min.js"></script>
<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script> 
<link rel="stylesheet" type="text/css" href="js/jquery.lightbox-0.5.css" media="screen" >
<script type="text/javascript" src="functions.js?t=1438893287"></script>
 <script type="text/javascript">
//$(document).ready(function() {
function meteo_start(){
    $('.meteodiva').cycle({
                fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                ,timeout: 1000
                ,speed: 2000
        });
  };
//});
 setTimeout("meteo_start()",1000);
</script>
<script language="javascript" type="text/javascript">
     function limitText(limitFieldName, limitCountName, limmin, limitNum) {
      limitField=document.getElementById(limitFieldName);if(!limitField)return;
      limitCount=document.getElementById(limitCountName);if(!limitCount)return;
      if (limitField.value.length ==0) {
        limitCount.innerHTML = "Minimo "+limmin+" - Massimo "+limitNum+" caratteri";
        return;
      }
      if (limitField.value.length > limitNum) {
      limitField.value = limitField.value.substring(0, limitNum);
      limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
      } else {
       if (limitField.value.length >=limmin)
        limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
       else
        limitCount.innerHTML = "<font color=red>"+limitField.value.length+ " caratteri, minimo  "+limmin+" richiesti<\/font>";
      }
     }
     </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4363490-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body style="margin-top:100px;background:none"  >
<script language="javascript" type="text/javascript">
function popitup(url) {
 newwindow=window.open(url,'name','height=400,width=500,toolbar=no,status=no,location=no');
 if (window.focus) {newwindow.focus()}
 return false;
}
</script>
<a id='skinlink' href='http://www.volauto.it' target='_blank'>
<span>Skin ADV</span> </a>

<script type='text/javascript'>
function load_skin(){
    $('body').css('margin-top','100px') //.css('cursor','pointer')
	    .css('background','url(public/data_upload2/2019/03/foto_47724_nome_1551462847.jpeg) no-repeat fixed center top transparent');
    $('#skinlink').show();
}
setTimeout('load_skin()',2000);
</script>

 
<div class="tpl_page_mainw">
<div class="tpl_page_main">

   <div class="tpl_banners_top_banner">


  
<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_top_centerban').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div class="tpl_banners_top_microbanl">
    <a href='http://www.ranieriviaggi.it/crociere.php' target=_blank><img data-original='public/imgcache/19/bc33c7cd27fdc91f85ffa6a3cbc5d3.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>
  <div class="tpl_banners_top_microbanr">
    <a href='http://www.ranieriviaggi.it/crociere.php' target=_blank><img data-original='public/imgcache/6d/ecf777e123ffb8dc47bea769ae1f59.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>



 <div class="tpl_banners_top_centerban">
  <a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/49/20e856b745d4511f58775aec1e0e6c.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/2b/d587e3b4b18b9d8cd2464dade74d98.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/56/7e8fc247a038bd85ba7aaddd673f99.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.casadicurasanpaolo.it/' target=_blank>
   <img data-original='public/imgcache/22/02f0691e00c460338eca8227ca9d8c.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.bancadipesciaecascina.it/' target=_blank>
   <img data-original='public/imgcache/06/70ba388aced7a48f2f7df3f429b4f3.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.sie-srl.com/' target=_blank>
   <img data-original='public/imgcache/56/033996c27a49e627c6938a614fc197.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a>
</div>



</div>

 <div class="tpl_page_testata">
  <script type="text/javascript">
var menu2_status=0; /* 0 hidden */
var menu2_oldid="";
var menu2_oldcaller_ptr=0;
function handle_menu2(numid,caller)
{

 var id="menu2_"+numid;
 if(document.getElementById(menu2_oldid))
 {
  document.getElementById(menu2_oldid).style.display='none';
  if(menu2_oldid!=id)
   menu2_status=0;
 }
 if(menu2_oldcaller_ptr)
 {
  menu2_oldcaller_ptr.style.backgroundColor=menu2_oldcaller_ptr.old_backgroundColor;
  menu2_oldcaller_ptr.style.color="#2F5C93";
 }
 var div=document.getElementById(id);
 /*var menu2bu=document.getElementById("menu2button");	*/
 if(!div) {/*alert("no id "+id);*/return;}
 if(menu2_status==0)
 {
  div.style.display='block';
  menu2_status=1;
  menu2_oldid=id;
  caller.old_backgroundColor=caller.style.backgroundColor;
  caller.style.backgroundColor="#2F5C93";
  caller.style.color="white";

  menu2_oldcaller_ptr=caller;
  return true;
 }
 div.style.display='none';
 menu2_status=0;

 caller.style.backgroundColor=caller.old_backgroundColor;
 caller.style.color="#2F5C93";

 menu2_oldcaller_ptr=0;
 return true;
}

</script>

 <div class="tpl_testata_testata">

  <div class="tpl_testata_search">


 


<img src="images/logo_left.png" alt='logo' style='float:left'> 

<div class="tpl_testata_banner_logo" style='float:left'>

</div>


  </div>

  <div class="meteodiv" >
  <a href='http://www.3bmeteo.it' target='_blank' class="meteodiva">

<img alt='' src='meteo.php?citycode=5290&amp;orario=6&amp;t=6969e'>
<img alt='' id='meteoimg_2' src='images/menu_block.gif'>
<img alt='' id='meteoimg_3' src='images/menu_block.gif'>
<img alt='' id='meteoimg_4' src='images/menu_block.gif'>
  </a>
  </div>
<script>
setTimeout("o=document.getElementById('meteoimg_2');if(o)o.src='meteo.php?citycode=5290&orario=12&t=6969e';",1000);
setTimeout("o=document.getElementById('meteoimg_3');if(o)o.src='meteo.php?citycode=5290&orario=18&t=6969e';",2000);
setTimeout("o=document.getElementById('meteoimg_4');if(o)o.src='meteo.php?citycode=5290&orario=24&t=6969e';",3000);
</script>




     <img src="images/logo_lavocedipistoia.png" alt='La Voce di Pistoia' height=100 width=520>


  <ul  class="tpl_testata_ultestata"> 

  <li>
     <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa53662-primavera-in-citta-mostre-esposizioni-di-auto-e-vespe-storiche-libri-concerti-e-la-maratonina-del-partigiano.html&amp;t=Primavera+in+citt%C3%A0%3A+mostre%2C+esposizioni+di+auto+e+vespe+storiche%2C+libri%2C+concerti+e+la+Maratonina+del+Partigiano' title='Condividi questa pagina su facebook'><img src='images/facebook.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://twitter.com/home?status=Sto+leggendo+La+Voce+di+Pistoia+%28http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa53662-primavera-in-citta-mostre-esposizioni-di-auto-e-vespe-storiche-libri-concerti-e-la-maratonina-del-partigiano.html%29" title="Condividi questa pagina su Twitter!"><img src='images/twitter.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://www.myspace.com/index.cfm?fuseaction=postto&amp;t=Primavera+in+citt%C3%A0%3A+mostre%2C+esposizioni+di+auto+e+vespe+storiche%2C+libri%2C+concerti+e+la+Maratonina+del+Partigiano&amp;u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa53662-primavera-in-citta-mostre-esposizioni-di-auto-e-vespe-storiche-libri-concerti-e-la-maratonina-del-partigiano.html" title="Condividi questa pagina su MySpace!"><img src="images/myspace.png" border="0" alt='' width=16 height=16></a>

   <li>16:04 - 04/4/2019


   <li> 1489 utenti online 

   <li> 30984 visite ieri 

   <li><span id="email_1"><small>[protetta]</small></span>

   <li><div class="tpl_testata_cercaform">Cerca:</div> <form action='ricerca.php' method=GET>
<input type=text name=q value='' size=10>
<input type=submit value='VAI'>
</form>



  </ul>



 </div> 

    <div class="tpl_testata_ticker">

  In evidenza:&nbsp;&nbsp;
  <iframe src="myasca.php" marginheight="0" marginwidth="0" frameborder="0" height="16" scrolling="no" width="920" class="tpl_testata_tickerframe"></iframe>

<br>

 </div>

 <div class="tpl_testata_testatarighino"> </div>
 <div class="tpl_testata_menu" >
  <ul id="menu">




 <li class="">
    <a href="index.php" target="_self" title="" >        
     Home     
    </a>
   </li><li class="">
    <a href="ricercacitta-Pistoia.html" target="_self" title="" >        
     Pistoia     
    </a>
   </li><li class="">
    <a href="ricercacitta-Serravalle.html" target="_self" title="" >        
     Serravalle     
    </a>
   </li><li class="">
    <a href="ricercacitta-Quarrata.html" target="_self" title="" >        
     Quarrata     
    </a>
   </li><li class="">
    <a href="ricercacitta-Agliana.html" target="_self" title="" >        
     Agliana     
    </a>
   </li><li class="">
    <a href="ricercacitta-Montale.html" target="_self" title="" >        
     Montale     
    </a>
   </li><li class="">
    <a href="ricercacitta-San+Marcello.html" target="_self" title="" >        
     San Marcello     
    </a>
   </li><li class="">
    <a href="ricercacitta-Cutigliano.html" target="_self" title="" >        
     Cutigliano     
    </a>
   </li><li class="">
    <a href="ricercacitta-Abetone.html" target="_self" title="" >        
     Abetone     
    </a>
   </li><li class="">
    <a href="ricercacitta-Piteglio.html" target="_self" title="" >        
     Piteglio     
    </a>
   </li><li class="">
    <a href="ricercacitta-Sambuca+Pistoiese.html" target="_self" title="" >        
     Sambuca Pistoiese     
    </a>
   </li><li class="menu_right">
    <a href="ricercacitta-provincia.html" target="_self" title="" >        
     Provincia     
    </a>
   </li>

  </ul>



</div>
<div class="tpl_testata_biancosubtestata" ></div>
  <center class="tpl_testata_banner_testuale_container"> <div class="tpl_testata_banner_testuale">
    <a href='http://www.lavocedipistoia.it/a53631-sabato-visita-guidata-al-museo-dello-spedale-del-ceppo-domenica-ingresso-gratuito-ai-musei-civico-e-del-ceppo.html' target=_blank><p>Visite gratuite al Museo dello Spedale del Ceppo e al Museo Civico</p>
</a>
  </div></center>
  <div class="tpl_testata_biancosubtestata" ></div>
 </div>


 <div class="tpl_page_colsx">
  <script type="text/javascript">
function doover(obj)
{
 obj.oldcol=obj.style.backgroundColor;
 obj.style.backgroundColor='#7395b3';
 //obj.style.marginLeft=10;
}
function doout(obj)
{
 obj.style.backgroundColor=obj.oldcol;
 //obj.style.marginLeft=0;
}

function dooverm(obj)
{
    $(obj).addClass("sfhover");
}
function dooutm(obj)
{
    $(obj).removeClass("sfhover");
}

</script>




<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href='s15-le-attivita-consigliate.html'>LE ATTIVITA' CONSIGLIATE</a>
	            </li>
</ul>



<div class="tpl_colsx_bannercontainer">
<div class="tpl_colsx_bannerM">
        <a href='http://www.bancadipesciaecascina.it/' target=_blank>
                        <img data-original='public/imgcache/9b/9a48f54806a5b02a03e45850173902.gif' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
                        </a>
</div>
<div class="tpl_colsx_bannerM2">
 <a href='http://www.granbazartv.it/capriccio2.php' target=_blank>
   <img data-original='public/imgcache/e7/ebcc046e1b9e06e61d6417a1082076.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a><a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/c5/7281a913929c5ccacee1d1b0d8152b.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>
<div class="tpl_colsx_bannerM3">
 <a href='http://www.artigianfer.net/home/home.html' target=_blank>
   <img data-original='public/imgcache/b9/a8fb535645cb139b2da2152656f2b6.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>

 
</div>

                <div class="tpl_colsx_spaziatorebanner"></div>
        

<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_colsx_bannerM').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM2').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM3').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div id="navigation">



<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='index.php'>MENU VOCE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Tutte le Sezioni</a>
	            <ul>
   <li >
    <a href="s3-il-fatto-del-giorno.html" rel="nofollow" target="" title="IL FATTO DEL GIORNO" class="">
     IL FATTO DEL GIORNO
    </a>
   </li><li >
    <a href="s4-l-intervento.html" rel="nofollow" target="" title="L'INTERVENTO" class="">
     L'INTERVENTO
    </a>
   </li><li >
    <a href="ricercaprimopiano.html" rel="nofollow" target="" title="Primo Piano" class="">
     Primo Piano
    </a>
   </li><li >
    <a href="s8-cronache.html" rel="nofollow" target="" title="Cronache" class="">
     Cronache
    </a>
   </li><li >
    <a href="s7-flash.html" rel="nofollow" target="" title="Flash" class="">
     Flash
    </a>
   </li><li >
    <a href="s9-cultura.html" rel="nofollow" target="" title="Cultura" class="">
     Cultura
    </a>
   </li><li >
    <a href="s6-agenda.html" rel="nofollow" target="" title="Agenda" class="">
     Agenda
    </a>
   </li><li >
    <a href="s11-sport.html" rel="nofollow" target="" title="Sport" class="">
     Sport
    </a>
   </li><li >
    <a href="s5-necrologi.html" rel="nofollow" target="" title="Necrologi" class="">
     Necrologi
    </a>
   </li><li >
    <a href="s14-documenti.html" rel="nofollow" target="" title="Documenti" class="">
     Documenti
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Redazione</a>
	            <ul>
   <li >
    <a href="login.html" rel="nofollow" target="" title="Login" class="">
     Login
    </a>
   </li><li >
    <a href="a3324-direttore-pubblicita.html" rel="nofollow" target="" title="Direttore - Pubblicità" class="">
     Direttore - Pubblicità
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='f101-l-opinione.html'>SCRIVI...</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scriviopinione' >
	      		      <a href='i101-scrivi-un-opinione.html'>Un'opinione</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='i103-scrivi-in-bacheca.html'>Un annuncio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scrivipoesia' >
	      		      <a href='i102-scrivi-una-poesia.html'>Una poesia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>UTILITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Giornali</a>
	            <ul>
   <li >
    <a href="http://www.iltirreno.it" rel="nofollow" target="_blank" title="Il Tirreno" class="">
     Il Tirreno
    </a>
   </li><li >
    <a href="http://www.lanazione.it" rel="nofollow" target="_blank" title="La Nazione" class="">
     La Nazione
    </a>
   </li><li >
    <a href="http://www.corriere.it" rel="nofollow" target="_blank" title="Corriere della Sera" class="">
     Corriere della Sera
    </a>
   </li><li >
    <a href="http://www.repubblica.it" rel="nofollow" target="_blank" title="Repubblica" class="">
     Repubblica
    </a>
   </li><li >
    <a href="http://www.ansa.it" rel="nofollow" target="_blank" title="Ansa" class="">
     Ansa
    </a>
   </li><li >
    <a href="http://www.ilgiornale.it" rel="nofollow" target="_blank" title="Il Giornale" class="">
     Il Giornale
    </a>
   </li><li >
    <a href="http://www.unita.it" rel="nofollow" target="_blank" title="L'Unità" class="">
     L'Unità
    </a>
   </li><li >
    <a href="http://www.corrieredellosport.it" rel="nofollow" target="_blank" title="Corriere Sport" class="">
     Corriere Sport
    </a>
   </li><li >
    <a href="http://www.ilfattoquotidiano.it" rel="nofollow" target="_blank" title="Il Fatto" class="">
     Il Fatto
    </a>
   </li><li >
    <a href="http://www.ansa.it/web/notizie/regioni/toscana/toscana.shtml" rel="nofollow" target="_blank" title="Ultime dalla Toscana" class="">
     Ultime dalla Toscana
    </a>
   </li><li >
    <a href="http://www.Eutekne.info" rel="nofollow" target="_blank" title="Eutekne" class="">
     Eutekne
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Servizi</a>
	            <ul>
   <li >
    <a href="http://www.lamma.rete.toscana.it/previ/ita/comuni_rt/compt/" rel="nofollow" target="_blank" title="Il meteo da noi" class="">
     Il meteo da noi
    </a>
   </li><li >
    <a href="http://www.ilmeteo.it" rel="nofollow" target="_blank" title="Il meteo in Italia" class="">
     Il meteo in Italia
    </a>
   </li><li >
    <a href="http://www.meteowebcam.it" rel="nofollow" target="_blank" title="Webcam" class="">
     Webcam
    </a>
   </li><li >
    <a href="http://www.paginebianche.it" rel="nofollow" target="_blank" title="Pagine Bianche" class="">
     Pagine Bianche
    </a>
   </li><li >
    <a href="http://www.paginegialle.it/index.html" rel="nofollow" target="_blank" title="Pagine Gialle" class="">
     Pagine Gialle
    </a>
   </li><li >
    <a href="http://www.cittadinolex.kataweb.it/" rel="nofollow" target="_blank" title="Leggi e Norme" class="">
     Leggi e Norme
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Tempo Libero</a>
	            <ul>
   <li >
    <a href="http://www.repubblica.it/trovacinema/home_page.jsp" rel="nofollow" target="_blank" title="Cinema" class="">
     Cinema
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/tvoggi/raiuno.htm" rel="nofollow" target="_blank" title="Programmi TV" class="">
     Programmi TV
    </a>
   </li><li >
    <a href="http://www.saimicadove.it/tempolibero/teatri.asp" rel="nofollow" target="_blank" title="Mostre e Sagre" class="">
     Mostre e Sagre
    </a>
   </li><li >
    <a href="http://www.lastampa.it/_web/cmstp/tmplrubriche/Libri/hrubrica.asp?ID_blog=54" rel="nofollow" target="_blank" title="Libri" class="">
     Libri
    </a>
   </li><li >
    <a href="http://www.musicaedischi.it" rel="nofollow" target="_blank" title="Dischi" class="">
     Dischi
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/lotto.htm" rel="nofollow" target="_blank" title="Il gioco del Lotto" class="">
     Il gioco del Lotto
    </a>
   </li><li >
    <a href="http://www.repubblica.it/supertoto/t_calcio.html" rel="nofollow" target="_blank" title="Totocalcio" class="">
     Totocalcio
    </a>
   </li><li >
    <a href="http://www.giadabet.it" rel="nofollow" target="_blank" title="Scommesse sportive" class="">
     Scommesse sportive
    </a>
   </li><li >
    <a href="http://www.giocando.com/" rel="nofollow" target="_blank" title="Enigmistica" class="">
     Enigmistica
    </a>
   </li><li >
    <a href="http://it.horoscope.yahoo.com/" rel="nofollow" target="_blank" title="Le stelle" class="">
     Le stelle
    </a>
   </li><li >
    <a href="http://oroscopo.alice.it/home/index.html?pmk=HPcan" rel="nofollow" target="_blank" title="Segni zodiacali" class="">
     Segni zodiacali
    </a>
   </li><li >
    <a href="http://www.gens.labo.net/" rel="nofollow" target="_blank" title="Cognomi" class="">
     Cognomi
    </a>
   </li><li >
    <a href="http://www.ilmiopaese.net/tp/siracconta/proverbi/proverbi_modi_estratto_database.asp" rel="nofollow" target="_blank" title="Proverbi" class="">
     Proverbi
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Per Viaggiare</a>
	            <ul>
   <li >
    <a href="http://www.lazzi.it/itanew/activenews.asp" rel="nofollow" target="_blank" title="Orari Lazzi" class="">
     Orari Lazzi
    </a>
   </li><li >
    <a href="http://www.cpt.pisa.it/orari.htm" rel="nofollow" target="_blank" title="Orari Cpt" class="">
     Orari Cpt
    </a>
   </li><li >
    <a href="http://www.trenitalia.com" rel="nofollow" target="_blank" title="Orari treni" class="">
     Orari treni
    </a>
   </li><li >
    <a href="http://www.autostrade.it/autostrade/traffico.do" rel="nofollow" target="_blank" title="Autostrade" class="">
     Autostrade
    </a>
   </li><li >
    <a href="http://maps.google.it/maps" rel="nofollow" target="_blank" title="Mappe" class="">
     Mappe
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>SCUOLE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-istituto+pacini.html'>Istituto Pacini</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-liceo+artistico+petrocchi.html'>Liceo artistico Petrocchi</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>ENTI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-provincia+di+pistoia.html'>Provincia di Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>COMUNI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+abetone.html'>Comune di Abetone</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+agliana.html'>Comune di <br>Agliana</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+cutigliano.html'>Comune di Cutigliano</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+montale.html'>Comune di <br>Montale</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+pistoia.html'>Comune di <br>Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+piteglio.html'>Comune di <br>Piteglio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+quarrata.html'>Comune di Quarrata</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+sambuca.html'>Comune di Sambuca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+san+marcello.html'>Comune di <br>San Marcello</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+serravalle.html'>Comune di Serravalle</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>CATEGORIE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cna.html'>CNA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-coldiretti.html'>Coldiretti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confartigianato.html'>Confartigianato</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confcommercio.html'>Confcommercio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confesercenti.html'>Confesercenti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confindustria.html'>Confindustria</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cgil+pistoia.html'>CGIL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cisl+pistoia.html'>CISL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASSOCIAZIONI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-arci.html'>ARCI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-croce+verde.html'>Croce Verde</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-misericordia.html'>Misericordia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-%22moreno+vannucci%22.html'>"Moreno Vannucci"</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vivaisti.html'>Vivaisti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASS.SPORTIVE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-ferrucci+libertas.html'>FERRUCCI LIBERTAS</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-asd+tennistavolo+pistoia.html'>ASD Tennistavolo Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='spazio' >
	      		      <a href=''></a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ATTIVITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vibanca.html'>ViBanca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-giorgio+tesi+group.html'>Giorgio Tesi Group</a>
	            </li>
</ul>

</div>
<div class="tpl_colsx_bannercontainer">
 <div class="tpl_colsx_spaziatorebanner"></div>
 <center>
 <div class="tpl_colsx_banner">
   <a href='http://www.mvitaly.it/' target=_blank>
   <img data-original='public/imgcache/07/fff98f48f4e2a2fdefb7ebf3053aa8.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div><div class="tpl_colsx_banner">
   <a href='http://www.avis.it/toscana/usr_view.php?ID=384#Pistoia' target=_blank>
   <img data-original='public/imgcache/a9/8de9dbe02acba64a8d506b1abb9f6f.gif' src=images/b.gif  width="112" height="333" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div>
 </center>

</div>


<div id="colsx_filler"></div>
   
 </div>

<div style='float:right' >
<div class="tpl_page_rigaceleste">

 
 




 <div class="tpl_page_B1"   >

	<div class="tpl_page_sfondoceleste">
	    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs_main">
 <div class='testatinaouter '><div class='testatina '><a href='#'>SPONSORS</a></div></div>
<div class="tpl_banners_coldxjs_bannercontainer">
 
   <a href='http://www.otticafotorama.it/' target=_blank>
   <img data-original='public/imgcache/0d/456a8cf530fbf644cdf7166022b098.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://' target=_blank>
   <img data-original='public/imgcache/98/e5e9a1c2d757b3dd40f274e396d42e.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
	     
	</div>
    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs2_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs2_main">
 
<div class="tpl_banners_coldxjs2_bannercontainer">
 
   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/3f/7691c31163b63204a4f5950170d5f0.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://sirtam.it/' target=_blank>
   <img data-original='public/imgcache/e9/35a760521638f3638ae481cc727ab7.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.troiseimmobiliare.it/' target=_blank>
   <img data-original='public/imgcache/c2/1c05486a815c2a9b8d89c501c730f1.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/18/85f870338c74d2ec92c52aa5441c2c.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.ranieritouroperator.com' target=_blank>
   <img data-original='public/imgcache/18/68ba71adbbb3fdf01c5f6028cc3c30.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.ristorantelatorrettavinci.com/' target=_blank>
   <img data-original='public/imgcache/26/94e8f2a56baa0b4c236d0449526c63.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>


     <div class="spaziatoremargin bianco"></div> 

	<div class="tpl_page_sfondoceleste">
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f101-l-opinione.html'>L'opinione</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">PROBLEMI RICORRENTI AL CUP DI SAN MARC ELLO P.SE</a></div>
  San Marcello P. se,  23. 10. 2018                            			<br />
Oggetto : PROBLEMI RICORRENTI PRESSO  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">poi poi</a></div>
  Esiste un tema : Quanto dura un manufatto in cemento armato .  <br />
La metafisica ,  per favore,  analizzarla  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">poi poi</a></div>
  Cemento armato ? Nasce tanti anni or sono per vasi da fiori alla metà del 19 secolo ma non ha successo  .....
  </div>

<a href="f101-l-opinione.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    <div class="spaziatore_coldx bianco"></div>

            
            <div class="tpl_brevi_brevi" id=brevi_sezione19>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=ultimicommentati'>Tutti i commenti -  clicca qui</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53640-rifiuti-abbandonati-166-multe-in-6-mesi-con-le-telecamere-l-80-dei-sanzionati-proviene-da-altri-comuni.html'>&nbsp;&nbsp;Rifiuti abbandonati, 166 multe in 6 mesi con le telecamere: l&#39;80% dei sanzionati proviene da altri comuni<span class="numcommenti">&nbsp;[2] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53589-rubato-l-oro-della-banca-d-italia-sotto-stretta-sorveglianza-tutti-i-compro-oro.html'>&nbsp;&nbsp;Rubato l&#39;oro della Banca d&#39;Italia. Sotto stretta sorveglianza tutti i compro oro<span class="numcommenti">&nbsp;[5] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53628-bullismo-sospensione-e-lavori-socialmente-utili-per-4-ragazzi-del-petrocchi-e-per-la-vittima.html'>&nbsp;&nbsp;Bullismo, sospensione e lavori socialmente utili per 4 ragazzi del Petrocchi e per la vittima<span class="numcommenti">&nbsp;[2] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53607-dimessa-dal-pronto-soccorso-per-un-influenza-e-ricoverata-al-meyer-per-polmonite-la-denuncia-di-una-mamma-pistoiese.html'>&nbsp;&nbsp;Dimessa dal pronto soccorso per un&#39;influenza e ricoverata al Meyer per polmonite: la denuncia di una mamma pistoiese<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53596-sci-l-atleta-mcclelland-all-abetone-le-persone-con-disabilita-inferiore-al-90-escluse-dalle-agevolazioni.html'>&nbsp;&nbsp;Sci, l&#39;atleta McClelland: &quot;All&#39;Abetone le persone con disabilità inferiore al 90% escluse dalle agevolazioni&quot;<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53561-verde-pubblico-affidato-per-quattro-anni-a-gruppo-temporaneo-di-imprese-l-amministrazione-svolta-nel-settore.html'>&nbsp;&nbsp;Verde pubblico affidato per quattro anni a gruppo temporaneo di imprese. L&#39;amministrazione: &quot;Svolta nel settore&quot;<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=ultimicommentati" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
	    
	    
	    <script type='text/javascript'>
//make_same_height_3('div_B2a','div_B2b','divA3');
</script>
	     
	    <div class="spaziatore_coldx bianco"></div>
	</div>

	    <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://www.abbigliamentogey.it/' target=_blank>
   <img data-original='public/imgcache/bb/6ce73d48c3fc001bd4a6637c3d105e.jpg' src=images/b.gif  width="286" height="255" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://simaenergia.it/bolletta.php' target=_blank>
   <img data-original='public/imgcache/09/5e04cbc0b7f103d3aeb5cdabd9c945.jpg' src=images/b.gif  width="286" height="256" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.it/art/111786/Giusti-Marcello-migliori-marchi-rivestimenti-accessori-casa#.VbIyFvneIYA' target=_blank>
   <img data-original='public/imgcache/db/661be5d6f222e00a7f167b1795ead8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.brandini.it/auto-usate' target=_blank>
   <img data-original='public/imgcache/ca/094be8a3155330db7d982549f29ba8.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.autodemolizionidolfi.it' target=_blank>
   <img data-original='public/imgcache/b6/d28b6b681406eb4ea9e825d1349226.jpg' src=images/b.gif  width="286" height="404" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.porrettanagomme.it/' target=_blank>
   <img data-original='public/imgcache/12/712b93e62fb1a7ed52168a4e2b5150.jpg' src=images/b.gif  width="286" height="305" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/106223/Garden-Giovannetti-piante-ornamentali-Fiori-Composizioni-Oggettistica-Cerimonie-matrimoniali#.VhFLXSu6O-c' target=_blank>
   <img data-original='public/imgcache/58/d6fb28f17db1f3160e6d55261923ee.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/29/ba2fa79ddf70e9ff59ca817d3f57f8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/108060/Quattro-assi-ristorante-pizzeria#.Vi88MitnG-c' target=_blank>
   <img data-original='public/imgcache/ee/18820c14f5641581d3f32f819ab22c.jpg' src=images/b.gif  width="286" height="171" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/85/bae84f8c5b1e536d4b3fdf1d394b00.jpg' src=images/b.gif  width="285" height="300" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>


	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s23-.html'>.</a></div></div>
 <div class="tpl_B3_testo">
 
  </div>
<a href="s23-.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s11-sport.html'>Sport</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/22/76a98dd4e533b6731b6d2b6880be87.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MTB</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53661-10-gran-fondo-edita-pucinskaite-rosti-il-programma.html'>10° Gran Fondo Edita Pucinskaite-Rosti, il programma</a></div>
   <div class="visualizza_0">
    <p>Hai voglia di divertirti sui pedali, ami scoprire la natura, assaggiare prodotti tipici, trascorrere tempo in compagnia di amici e conoscerne nuovi? Pedali con la bici da strada, mountain bike o E-bike? Hai un cuore grande che batte anche per i più bisognosi? Ottimo, la Gran Fondo Edita Pucinskaite-Rosti è cucita su misura per te</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/50/b9f252181909714d58b7774f13bac6.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>SCI</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53655-pinocchio-sugli-sci-concluse-le-finali-nazionali.html'>Pinocchio sugli Sci, concluse le Finali Nazionali</a></div>
   <div class="visualizza_0">
    <p>Si è conclusa ieri mattina con le quattro prove di SL slalom speciale degli atleti cat. Ragazzi e Allievi – due per ogni categoria – la Fase Nazionale delle Finali 2019 di Pinocchio Sugli Sci, la rassegna giovanile di sci alpino fondata nel 1981 in onore del celebre burattino collodiano, la più amata d’Italia e tra le 5 più importanti al mondo</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/b1/9493106388029462e40d8df2256dcd.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>SCI</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53629-pinocchio-sugli-sci-i-podii-u14-e-u16.html'>Pinocchio sugli sci, i podii U14 e U16</a></div>
   <div class="visualizza_0">
    <p>Le Finalissime 2019 di Pinocchio Sugli Sci sono entrate nel vivo con la quarta giornata di gare delle Finali Nazionali, la prima ad aver visto impegnati sulle piste dell'Abetone gli atleti delle categorie U14/Ragazzi e U16/Allievi</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/b7/459da1469c6e6bb63e06aafe3bf548.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>BASKET</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53624-moretti-sono-positivo-ripartiamo-dalle-cose-buone.html'>Moretti: &quot;Sono positivo, ripartiamo dalle cose buone&quot;</a></div>
   <div class="visualizza_0">
    <p>E' il giorno del ritorno a casa di Paolo Moretti. A distanza di quasi quattro anni, toccherà a lui compiere un'impresa per certi versi ancora più grande di quella della promozione</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/eb/9063fece013341c6b36a1abe9ed5f8.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>ATLETICA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53610-atletica-pistoia-due-medaglie-di-bronzo-ai-mondiali.html'>Atletica Pistoia, due medaglie di bronzo ai mondiali</a></div>
   <div class="visualizza_0">
    <p>Positiva la spedizione pistoiese in Polonia, per Romano è anche record italiano di categoria. Venerdì in Palazzo Vecchio la Festa dell'Atletica Toscana, premi per otto atleti bluarancio</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/ee/c2cab69d54e62aaa690e021d142a41.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>SCI</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53606-pinocchio-sugli-sci-classifiche-u11-e-u12.html'>Pinocchio Sugli Sci, classifiche U11 e U12</a></div>
   <div class="visualizza_0">
    <p>Nella giornata di martedì 2 aprile saranno disputate sia per la cat. U14 che per la cat. U16 le prove di GS - slalom gigante. I Ragazzi gareggeranno sulla pista Zeno Colò - Variante 3, mentre gli Allievi saranno impegnati sulla pista Stadio da Slalom. Super ospite della giornata sarà la campionessa Nadia Fanchini</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/7f/6c4641227bd2a7cb0a37f23734d8fe.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>BASKET</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53588-paolo-moretti-e-il-nuovo-allenatore-del-pistoia-basket.html'>Paolo Moretti è il nuovo allenatore del Pistoia Basket</a></div>
   <div class="visualizza_0">
    <p>Per il coach della storica promozione in serie A si tratta di un ritorno a Pistoia a distanza di quasi quattro anni: Moretti ha infatti guidato i biancorossi per sei stagioni e mezza, da gennaio 2009 a giugno 2015, scrivendo un capitolo indelebile nel grande libro dei ricordi del basket pistoiese</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/06/0df92383f76df8664fa8e002800c48.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>SCI</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53582-pinocchio-sugli-sci-i-podii-degli-u9-e-degli-u10.html'>Pinocchio Sugli Sci: i podii degli U9 e degli U10</a></div>
   <div class="visualizza_0">
    <p>Come da tradizione la conclusione della manifestazione sciistica per bambini e ragazzi, tra le più prestigiose del mondo, si sta svolgendo all'&nbsp;Abetone, sulla Montagna Pistoiese, che per l'occasione si è vestita a festa in onore del celebre burattino.</p>

   </div>
  </div>
<a href="s11-sport.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_brevi_brevi" id=B2b_sezione6>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s6-agenda.html'>Agenda</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6756-tutti-gli-eventi-di-oggi2.html'>&nbsp;&nbsp;Tutti gli eventi di oggi<img class=commenti_icon src=images/commenti.gif><span class=titolocommenti>2</span></a>
     <div class="visualizza_0">
     <div ><p>Tutto gli eventi di oggi organizzati in modo cronologico. Gli eventi possono essere inseriti liberamente da tutti: associazioni, enti e cittadini, senza alcuna spesa</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a7653-farmacie-di-turno.html'>&nbsp;&nbsp;Farmacie di turno</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4746-i-cinema-a-pistoia.html'>&nbsp;&nbsp;I cinema a Pistoia</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://trovacinema.repubblica.it/programmazione-cinema/citta/pistoia/pt/cinema" target="_blank">CLICCA QUI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4747-i-cinema-a-quarrata-e-valdinievole.html'>&nbsp;&nbsp;I cinema a Quarrata e Valdinievole</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a43-i-cinema-a-lucca-e-prato.html'>&nbsp;&nbsp;I cinema a Lucca e Prato</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6757-le-mostre-in-corso.html'>&nbsp;&nbsp;Le mostre in corso</a>
     <div class="visualizza_0">
     <div ><p>Presentiamo tutte le rincipali mstre del territorio che sono anocra in corso. Le mostre possono essere inserite da cittadini, enti e associazioni in modo libero, senza alcuna spesa.</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a16-spettacoli-teatrali.html'>&nbsp;&nbsp;Spettacoli teatrali</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://www.tuttopistoia.com/page19-1495--eventi-teatri-cerca-per-interesse.html" target="_blank">CLI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a84-numeri-utili.html'>&nbsp;&nbsp;Numeri utili</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="s6-agenda.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s9-cultura.html'>Cultura</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/5d/d78112dffbfabe936b83260d14dbb6.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>LIBRI</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53663-funzioni-di-andrea-michelotti.html'>&quot;Funzioni&quot; <br />
di Andrea Michelotti</a></div>
   <div class="visualizza_1">
    <p>Ivan Raversi è un quarantenne ancora costretto a vivere con i genitori, a mendicare affetto e a barcamenarsi nella ricerca di un’occupazione. Un nuovo impiego è l’occasione per risolvere tutti i suoi problemi. Ma a che prezzo?</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/32/f9af97d63370bdd3134de5319bd561.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>TEATRO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53651-al-moderno-di-agliana-due-commedie-dirette-da-dora-donarelli.html'>Al Moderno di Agliana due commedie dirette da Dora Donarelli</a></div>
   <div class="visualizza_1">
    <p>Sabato 6 e 27 aprile vanno in scena al Teatro Moderno di Agliana due commedie avvincenti per la regia di Dora Donarelli e prodotte dalla Compagnia Il Rubino</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/8f/1ba91b1e9610b578f7f54c7afa5193.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MOSTRA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53544-conflitti-e-armonie-di-luigi-petracchi.html'>&quot;Conflitti e Armonie&quot; di Luigi Petracchi</a></div>
   <div class="visualizza_1">
    <p>Inaugura sabato 30 marzo, alle 16.30 nelle sale Affrescate del Palazzo comunale l’installazione artistica site – specific Conflitti e Armonie di Luigi Petracchi a cura di Laura Monaldi, che resterà aperta fino al 28 aprile</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/19/3a6074ea6bbbfc76d21f1cbac7c958.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MOSTRA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53509-anime-vaganti-personale-di-riccardo-baldini-alla-smilea.html'>&quot;Anime vaganti&quot;: personale di Riccardo Baldini alla Smilea</a></div>
   <div class="visualizza_1">
    <p>Villa Smilea ospita dal 30 marzo al 14 aprile “Anime vaganti”, la retrospettiva dell’artista pistoiese Riccardo Baldini, classe 1954, che ripercorre la china di una pittura dedicata all’indagine dell’interiorità umana</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/17/21985bd6172e0ec2d45e3eaa6e45d3.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>POESIA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53438-a-kathleen-jamie-il-premio-ceppo-poesia-piero-bigongiari.html'>A Kathleen Jamie il Premio Ceppo Poesia &quot;Piero Bigongiari&quot;</a></div>
   <div class="visualizza_1">
    <p>In occasione della Giornata Mondiale&nbsp; Unesco della Poesia, il 22 marzo al Consiglio Regionale della Toscana, la poeta Kathleen Jamie terrà la Ceppo Piero Bigongiari Lecture 2019 alla presenza di Eugenio Giani, Presidente del Consiglio Regionale della Toscana in Palazzo Bastogi a Firenze</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/02/7bdd1c6b4d91733f010852625a74c4.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MOSTRA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53405-tensione-alta-alta-tensione.html'>“Tensione-Alta/Alta-Tensione”</a></div>
   <div class="visualizza_1">
    <p>Sarà inaugurata sabato 23 marzo, alle 17, nello spazio espositivo della biblioteca San Giorgio, la mostra personale Tensione-Alta/Alta-Tensione dell’artista Francesco Landucci, a cura di Erica Romano.</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/b3/9548f5061ed29f4e63d65871f8d97d.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MOSTRA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53376-assenze-personale-di-andrea-dami-a-monsummano.html'>&quot;Assenze&quot;: personale di Andrea Dami a Monsummano</a></div>
   <div class="visualizza_1">
    <p>Il cinquecentenario della morte di Leonardo da Vinci,&nbsp; avvenuta a Amboise nel 1519, viene ricordato con la mostra ASSENZE dell’artista Andrea Dami che presenta una serie di opere-installazioni, alcune delle quali dedicate al Cenacolo di Leonardo da Vinci</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/17/b74744b3100e46dd659b125d8aba26.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>TEATRO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a53364-tullio-solenghi-legge-paolo-villaggio-al-moderno-di-agliana.html'>Tullio Solenghi “legge” Paolo Villaggio al Moderno di Agliana</a></div>
   <div class="visualizza_1">
    <p>Domenica 24 marzo l'omaggio di Tullio Solenghi alla comicità grottesca di Paolo Villaggio e dei suoi personaggi&nbsp;</p>

   </div>
  </div>
<a href="s9-cultura.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>


	    

	      
	    
	    

	    

	    <div class="tpl_page_B1vald">
		<div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f102-poesie-e-racconti.html'>Poesie e racconti</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Rifarei tutti passi falzi</a></div>
  Non ho bisogno di te,  ho voglia di te. vita mia <br />
Non  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Cieli infiniti</a></div>
  Mai sarebbe andata, <br />
ma in qualche modo<br />
 lasciai  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">CERCO LE CHIAVI DI CASA</a></div>
  Dal libro<br />
&quot;PER MIA FORTUNA,  AMANDO,  MI SONO ROVINATO  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Il consenso delle stelle</a></div>
  Il consenso delle stelle<br />
<br />
Esiste una favola vera<br />
dove  .....
  </div>

<a href="f102-poesie-e-racconti.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
		 
	    </div>

    		
    
	    <div class="spaziatore_coldx bianco"></div>
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f103-annunci.html'>Annunci</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">esiti di ischemia ma la visita di controllo quando</a></div>
  Il mio amico francesco Nesci, reduce da un ischemia nel 2017,  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">esiti di ischemia ma la visita di controllo quando</a></div>
  Il mio amico francesco Nesci, reduce da un ischemia nel 2017,  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">PRIVATO VENDE APPARTAMENTO A PESCIA</a></div>
  Pescia,  centro storico,  3° piano. <br />
Tre vani e ½ di mq. 60  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">Ricerca Autisti Raccoglitori</a></div>
  Randstad Italia Spa<br />
<br />
Ricerca <br />
<br />
per ALIA Servizi Ambientali  .....
  </div>

<a href="f103-annunci.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    
	    
	    <div class='spaziatore_coldx bianco'></div>

	    <div class="tpl_brevi_brevi" id=brevi_sezione18>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=piuletti'>I pi&ugrave; letti</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53612-polvani-filippo.html'>&nbsp;&nbsp;Polvani Filippo<span class="numcommenti">&nbsp;[2675] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53548-legano-con-lo-scotch-una-ragazza-ubriaca-e-le-fanno-disegni-osceni-sul-viso-studenti-rischiano-l-espulsione.html'>&nbsp;&nbsp;Legano con lo scotch una ragazza ubriaca e le fanno disegni osceni sul viso: studenti rischiano l&#39;espulsione<span class="numcommenti">&nbsp;[2241] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53554-fedi-alberto.html'>&nbsp;&nbsp;Fedi Alberto<span class="numcommenti">&nbsp;[1716] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53585-quindicenne-ubriaca-e-bullizzata-le-ultime-novita-sulle-indagini-la-scuola-respinge-le-accuse-di-negligenza.html'>&nbsp;&nbsp;Quindicenne ubriaca e bullizzata, le ultime novità sulle indagini: la scuola respinge le accuse di negligenza<span class="numcommenti">&nbsp;[1432] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53592-mori-loriano.html'>&nbsp;&nbsp;Mori Loriano<span class="numcommenti">&nbsp;[1321] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53530-nasce-cooper-pracchia-il-presidente-marchioni-creiamo-lavoro-per-non-far-allontanare-i-giovani-dalla-montagna.html'>&nbsp;&nbsp;Nasce Cooper Pracchia, il presidente Marchioni: &quot;Creiamo lavoro per non far allontanare i giovani dalla montagna&quot;<span class="numcommenti">&nbsp;[1289] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53625-egiziano-bonechi.html'>&nbsp;&nbsp;Egiziano Bonechi<span class="numcommenti">&nbsp;[1254] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53589-rubato-l-oro-della-banca-d-italia-sotto-stretta-sorveglianza-tutti-i-compro-oro.html'>&nbsp;&nbsp;Rubato l&#39;oro della Banca d&#39;Italia. Sotto stretta sorveglianza tutti i compro oro<span class="numcommenti">&nbsp;[922] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53561-verde-pubblico-affidato-per-quattro-anni-a-gruppo-temporaneo-di-imprese-l-amministrazione-svolta-nel-settore.html'>&nbsp;&nbsp;Verde pubblico affidato per quattro anni a gruppo temporaneo di imprese. L&#39;amministrazione: &quot;Svolta nel settore&quot;<span class="numcommenti">&nbsp;[884] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a53596-sci-l-atleta-mcclelland-all-abetone-le-persone-con-disabilita-inferiore-al-90-escluse-dalle-agevolazioni.html'>&nbsp;&nbsp;Sci, l&#39;atleta McClelland: &quot;All&#39;Abetone le persone con disabilità inferiore al 90% escluse dalle agevolazioni&quot;<span class="numcommenti">&nbsp;[818] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=piuletti" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 

	    



                
                <div class='spaziatore_coldx bianco'></div>
		<div class="tpl_page_B1vald">
		    <div class="tpl_B2_B2" id='div_B2a'>

 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s5-necrologi.html'>Necrologi</a></div></div>
 <div class="tpl_B2_testo">
 
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/05/47d3c8608c79fa327c256bb4109871.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a53648-nobili-giuseppe.html' class=arosso >Nobili Giuseppe</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/24/582afc024d0d53810736387ec78a8b.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a53625-egiziano-bonechi.html' class=arosso >Egiziano Bonechi</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/dc/6d714ced6cf6e2e6241c821e8c08dc.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia;Agliana</div>

  </div>
  <div class='titolo'><a href='a53612-polvani-filippo.html' class=arosso >Polvani Filippo</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/98/091c300d9310585f0010b30159189a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata</div>

  </div>
  <div class='titolo'><a href='a53609-piero-martini.html' class=arosso >Piero Martini</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/24/4a84230697d9987cf7561c4287e830.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a53604-mario-tognozzi.html' class=arosso >Mario Tognozzi</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/fa/d942c47869a9ade4636f435750817e.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a53592-mori-loriano.html' class=arosso >Mori Loriano</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/aa/54b3179bdbcd0f99e33be07166998f.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a53583-nesti-romano.html' class=arosso >Nesti Romano</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/51/db7a4a204da198bfc544bbfabc273a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata;Pistoia</div>

  </div>
  <div class='titolo'><a href='a53554-fedi-alberto.html' class=arosso >Fedi Alberto</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div>
 </div>
<a href="s5-necrologi.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
		     
		</div>
             

	    <div class="spaziatoremargin bianco"></div>

   <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://' target=_blank>
   <img data-original='public/imgcache/e8/e89e5429627036bd0ab35de2c29a4e.jpg' src=images/b.gif  width="286" height="134" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>

	    <div id="coldx_filler"></div>

 </div> 


 
  <div class="tpl_page_AFULL">
   <div class="tpl_Aarticolo_main">
 <div class='testatinaouter testatina_trasparente'><div class='testatina '><a href='s8-cronache.html'>CRONACHE</a></div></div>
<div class="visualizza_1">
      <div class="occhiello">PISTOIA</div>

  </div>
  <div class="titololarge">Primavera in città: mostre, esposizioni di auto e vespe storiche, libri, concerti e la Maratonina del Partigiano</div>
  <br>
  <div class="tpl_Aarticolo_testo">

   
 <div class="addons">
   <h3>4/4/2019 - 14:20</h3>
            <div class="addons addons_numcommenti">
                <a href="#inserisci">(0 commenti)</a>
                <br>
            </div>
   </div>

<div style='float:right'>
 <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa53662-primavera-in-citta-mostre-esposizioni-di-auto-e-vespe-storiche-libri-concerti-e-la-maratonina-del-partigiano.html&amp;t=' title='Condividi questa pagina su facebook'>
    <img src=images/condividi.png>
 </a>
</div>

  
  </div>
  <div class="spaziatore"></div>
 <div class="tpl_Aarticolo_foto">
  <ul>
  <li><a href=''
   title="Cronache: Primavera in città: mostre, esposizioni di auto e vespe storiche, libri, concerti e la Maratonina del Partigiano"
   >
   
   </a>
 </ul>
 </div>
  <div class="spaziatore"></div>
		


		







 
  <div class="tpl_Aarticolo_testoarticolo">
  <p><span id="msgText_new_message_draft1554379877415_e738689d-5cf9-8819-5d8e-f7f803b8e3a8" dir="ltr">&nbsp;</span></p>
<p class="c2"><span class="c1">Per due mesi, aprile e maggio, animerà la città con iniziative culturali, ricreative e sportive, pensate per interessare fasce di pubblico diverse. È il calendario di eventi <em>Primavera in città 2019,</em> proposto dal Comune di Pistoia, aperto lo scorso sabato con l'inaugurazione della mostra di Luigi Petracchi <em>Conflitti e Armonie</em> nelle sale Affrescate del Palazzo comunale.</span></p>
<p class="c2"><span class="c1">Al cinema Roma, <strong>venerdì 5 aprile</strong>, alle 21.30, sarà proiettato il film documentario <em>In questo mondo</em> della regista Anna Krauber, a cura di Coldiretti Pistoia. Il film, premiato come miglior documentario italiano al XXXVI Torino Film Festival, racconta la vita delle donne pastore in Italia ed è il risultato di un viaggio di oltre due anni e 100 interviste rivolte a donne di età compresa tra i venti e centodue anni. La serata inizia alle 19.30 con un agriaperitivo e alla fine del documentario è previsto un dibattito a cui partecipano la regista Anna Krauber, Gabriella Michelozzi, pastora e agrichef di Quarrata, fra le protagoniste del film e rappresentanti di Coldiretti. Ingresso a pagamento.</span></p>
<p class="c2"><span class="c1">Nell’ambito della mostra <em>Conflitti e Armonie</em> di Luigi Petracchi, <strong>sabato 6 aprile</strong>, alle 16.30, la sala Maggiore ospita una conferenza di Corrado del Bò, filosofo del diritto all’Università di Milano e docente di etica e filosofia del turismo alla Fondazione Campus di Lucca dal titolo <em>Abitare e visitare. Etica della tolleranza urbana</em>. Compartecipano Alessandro Pagnini, storico della filosofia all’Università di Firenze e all’IUL e presidente di Uniser e Luigi Petracchi, ideatore e autore del progetto.</span></p>
<p class="c2"><span class="c1"><strong>Domenica 7 aprile</strong>, le storiche autovetture degli anni ’50 della Mercedes Benz faranno tappa in piazza del Duomo, dalle 10 30 alle 12.30, per poter essere ammirate dagli appassionati o da semplici curiosi. L’iniziativa rientra nell’ambito della manifestazione <em>Sulle strade della Liguria e della Toscana</em>, ed è a cura di Mercedes-Benz Registro Italia, associazione che si occupa di raggruppare e registrare tutte le autovetture d’epoca del marchio presenti sul territorio.<br /></span><span class="c1">Alla chiesa della Madonna dell’Umiltà, sempre domenica 7 aprile, alle 18, si terrà la presentazione del libro <em>La via della croce</em> che contiene riflessioni del saggista e poeta Mario Agnoli. L'evento è a cura dell’associazione I Narranti in collaborazione con il Centro Studi Donati.</span></p>
<p class="c2"><span class="c1"><strong>Venerdì 12 aprile,</strong> alle 17, nella saletta incontri dell’assessorato alla Cultura in via Sant’Andrea avrà luogo la presentazione del libro <em>I sentieri del Ritorno</em> (edizioni Silvana Agostini, 2019) con poesie di Mario Agnoli e disegni di Flavio Bartolozzi. La compagnia i Narranti proporrà alcune letture.</span></p>
<p class="c2"><span class="c1">La sala Maggiore del Palazzo comunale <strong>venerdì 12 aprile</strong>, alle 21, ospiterà il concerto del quintetto A.M.E.N.A, che proporrà un programma con musiche di Antonín Dvorák, Dmitri Shostakovic, Isaac Albèniz, Nino Rota, Giacomo Puccini, Nicola Piovani, Carlos Gardel, Henry Mancini, Carl W. Stalling. L'ingresso è libero.</span></p>
<p class="c2"><span class="c1"><strong>Sabato 13 aprile</strong> si prosegue con una esposizione di vespe storiche in via Curtatone e Montanara, dalle 16 alle 19, a cura dell’Associazione Vespisti pistoiesi A.S.D e del coordinamento di Pistoia del Fiat 500 Club Italia, a cui parteciperà anche il Gruppo Spontaneo della Filarmonica Borgognoni.</span></p>
<p class="c2"><span class="c1">Una gara podistica competitiva 10 km e ludico motoria 5 km valida per il Challenge Crudelia attende gli sportivi <strong>domenica 14 aprile</strong>. La partenza è prevista alle 9 dalla sede della CNA in via Enrico Fermi 2. L'evento è a cura di Uisp sport per tutti, Cna Toscana Centro Pensionati e Ascd Silvano Fedi.</span></p>
<p class="c2"><span class="c1">La Maratonina del Partigiano, a cura della Polisportiva di Bonelle, chiude il programma di aprile. La gara si svolgerà la mattina di <strong>giovedì 25 aprile</strong> e toccherà vari punti della storia della Liberazione di Pistoia. Ritrovo alle 7.30 al Circolo Arci di Bonelle, partenza alle 9.</span></p>
<p class="c2"><span class="c1">Per informazioni: maratoninadelpartigiano@gmail.com – <a target="_self">polisportivabonelle@gmail.com</a></span></p>
<p>&nbsp;</p>









  </div>


 <div class="tpl_Aarticolo_postban">
  <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/25/8b0587e8cc8a43a367ebe140aad36b.jpg' src=images/b.gif  width="249" height="500" alt='' class='lazy nb_im_'>
   </a><a href='http://' target=_blank>
   <img data-original='public/imgcache/c0/18d14893148f8214547e15a5b4b6a2.jpg' src=images/b.gif  width="250" height="159" alt='' class='lazy nb_im_'>
   </a>
 </div>
  <div style="clear:both">&nbsp;</div>





  <div class="spaziatore bianco"></div>
		

 <div class="addons addons_leggiglialtri">
   <div class="titolo">
    <a href='s8-cronache.html' style='font-size: 16px'>&rarr; leggi gli altri articoli di Cronache</a>
   </div>

   <div class="spaziatore bianco"></div>
  </div>



  <div class="addons addons_correlati">
  <div class="tpl_Aarticolo_correlati">

   <div class='testatinaouter testatina_2righini'><div class='testatina '><a href=''>ARTICOLI CORRELATI</a></div></div>

<div class="tpl_correlati_A2" >
 
 <div class='brevi arrow'><br>
  <ul>
   <li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a20765-torna-la-rassegna-leggere-la-citta-60-eventi-tra-presentazioni-di-libri-dibattiti-mostre-spettacoli-concerti.html'>&nbsp;&nbsp;Torna la rassegna “Leggere la città”: 60 eventi tra presentazioni di libri, dibattiti, mostre, spettacoli, concerti</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a21578-il-comune-replica-alla-cna-pensionati-sulla-maratonina-del-partigiano-dichiarazioni-non-veritiere.html'>&nbsp;&nbsp;Il Comune replica alla Cna Pensionati sulla Maratonina del Partigiano: &quot;Dichiarazioni non veritiere&quot;</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a24282-pistoia-festival-a-settembre-una-mostra-di-vespe-storiche-con-la-collaborazione-attiva-dei-cittadini.html'>&nbsp;&nbsp;Pistoia Festival: a settembre una mostra di vespe storiche con la collaborazione attiva dei cittadini</a>
     <div class="visualizza_">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
   <div class="mezzospaziatore"></div>
  </div>
</div>



<div class="addons">
 <div class="tpl_Aarticolo_commenti">
  <a name="inserisci"></a>
  <div class="inseriscicomandi" onclick="apriinsert(); return true;" ><img src='images/insert_line.gif' alt='+'>&nbsp; INSERISCI IL TUO COMMENTO</div>

  <div id="div_inserisci" class="tpl_Aarticolo_inserisci">

   <form action='inserisci.php?post=yes' method=post enctype='multipart/form-data'><table border=0><tr><td valign=top align=right><div class='interventi_title interventi_title_nome'>Nome: </div> </td><td valign=top><div class='interventi_content interventi_content_nome '><input id='uid_interventi_0_nome' name='uid_interventi_0_nome' value="" onKeyUp  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_nome_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_email'>EMail: </div> </td><td valign=top><div class='interventi_content interventi_content_email '><input id='uid_interventi_0_email' name='uid_interventi_0_email' value="" onKeyUp  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);'onKeyDown  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_email_countdown'>Minimo 0 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_titolo'>Titolo: </div> </td><td valign=top><div class='interventi_content interventi_content_titolo '><input id='uid_interventi_0_titolo' name='uid_interventi_0_titolo' value="" onKeyUp  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_titolo_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_testo'>Testo: </div> </td><td valign=top><div class='interventi_content interventi_content_testo '><textarea id='uid_interventi_0_testo' name='uid_interventi_0_testo' cols=40 rows=30   class='forminterventi' onKeyUp  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'onKeyDown  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'></textarea><br><small><i id='uid_interventi_0_testo_countdown'>Minimo 5 - Massimo 10000 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);</script></div> </td></tr></table><input type=hidden name=uid_interventi_0_id value=''><input type=hidden name=uid_interventi_0_idarticolo value='53662'><input type=hidden name=uid_interventi_0_idrispostaa value='0'><input type=hidden name=uid_interventi_0_idsezione value='8'>   <br><center>
   <div style="width: 450px; height: 50px">
   <img id="siimage" style="padding-right: 5px; border: 0" src="capcha/securimage_show.php?sid=62a9a94a727eb94f6c7cf429da4f53a5" alt='codice di sicurezza'>

   <a tabindex="-1" style="border-style: none" href="#" title="Cambia immagine" onclick="document.getElementById('siimage').src = 'capcha/securimage_show.php?sid=' + Math.random(); return false"><img src="capcha/images/refresh.gif" alt="Cambia immagine" border="0" onclick="this.blur()" align="bottom" ></a><br><br>
<div>
Inserisci qui il codice di sicurezza<br> riportato sopra:

  <input type="text" name="code" size="12" class='inputcapcha' ></div>
</div></center><br><br><br><br>
<center><input style="border: solid black 2px; width: 100px; height: 60px" type="submit" name="save" value="Invia" onclick="this.disabled=true;this.value='CARICAMENTO DATI: ATTENDERE PREGO...';this.style.backgroundColor='yellow';this.form.submit();"
></center></form>
  </div>

  <div class="spaziatore"></div>
  <div class="tpl_Acommenti_main">
<a name="commenti"></a>
 <div class='testatinaouter '><div class='testatina '><a href=''>I COMMENTI DEI LETTORI</a></div></div>

 <div class="pager"></div>
 <div class="pager_post"></div>

 

 <div class="pager"></div>
</div>
 </div>

 <script type="text/javascript">
    $(function() {
        $('.tpl_Aarticolo_foto a').lightBox();
    });
 var insert_status=1; /* 0 hidden */
 function apriinsert()
 {
  $('#div_inserisci').toggle(400);return;
 }
   apriinsert();
     </script>

 </div>
</div>
    
  </div>
 






  <div style='clear:both'></div> 
</div>
</div>
 


 <div style='clear:both'></div> 
 <div class="tpl_page_footer">
  <div class="tpl_footer_footer" id="footer">

 <div class="tpl_footer_left"><div>
  Copyright © Tutti i diritti riservati
 </div></div>
 <div class="tpl_footer_right"><div>
  <a href="http://www.nebis.it" target="_blank">Realizzazione sito web a cura di <u>www.nebis.it</u>
   <img src='nebis_anim.gif' border=0 alt='NEBIS software WEB design php mysql joomla soluzioni personalizzate' height=16>
  </a>
 </div></div>


 
</div>
<br>
<center><div style="width: 900px; font-size: 14px">

Editore Associazione culturale Valdinievoleoggi - via Marruota 64 - 51016 Montecatini Terme - P.Iva 01739760476
 TUTTI I DIRITTI RISERVATI


</div>
</center>

<script type="text/javascript">
/*
function fix_col(id)
{
 var filler=document.getElementById(id);
 if(!filler) return;
 var footer=document.getElementById("footer");
 if(!footer) return;

 filler_y=findPosY(filler);
 footer_y=findPosY(footer);
 //alert("filler"+filler_y);
 //alert("footer"+footer_y);
 //alert(19);
 var h=footer_y-filler_y-2*19;
 if(h<0) h=0;
 filler.style.height=h+"px";
 //alert("ehighr"+filler.style.height);
}

setTimeout('fix_col(\"coldx_filler\")',100);
setTimeout('fix_col(\"colsx_filler\")',100);
setTimeout('fix_col(\"coldx_filler\")',1100);
setTimeout('fix_col(\"colsx_filler\")',1100);
setTimeout('fix_col(\"coldx_filler\")',5100);
setTimeout('fix_col(\"colsx_filler\")',5100);
*/

setTimeout('sponsorsmap_ajaxload()',300);

$(function(){
  setTimeout('boot_img_lazy()',300);
})
/*$(function(){
  
  $.cookieBar({
        message: 'Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
        acceptText: 'Acconsento [x]',
 //fixed: true,
    acceptOnScroll: 200
    });
})
*/
</script>


<script src="js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
      'Acconsento [x]', '', 'http://example.com');
  });
</script>
   
 </div>

</div> 
</div>
<br><br>
<script type="text/javascript">
 var em="infoAAA07cc694b9b3fc636710fa08b6922c42bAAAlavocedipistoiaDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_1");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"testata_email\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="principemgAAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_2");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="vecchilibriAAA07cc694b9b3fc636710fa08b6922c42bAAAaliceDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_3");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="vecchilibriAAA07cc694b9b3fc636710fa08b6922c42bAAAaliceDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_4");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="lellagori10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_5");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="lellagori10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_6");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="giuseppetattoloAAA07cc694b9b3fc636710fa08b6922c42bAAAemailDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_7");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="aliaAAA07cc694b9b3fc636710fa08b6922c42bAAArandstadDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_8");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="diilallevi67AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_9");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_10");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_11");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_12");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="diilallevi67AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_13");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_14");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_15");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_16");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script>
<noscript>Integrity checksum: 4098bbb9f587d4318ba9b84393b752b0</noscript></body>
</html>