<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html lang="it-IT">
<head>
 <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" >
 <title>Apre a Pistoia l’innovativo SpazioZeroSei per bambini e famiglie: il primo in Toscana nel suo genere ..:: La Voce di Pistoia ::.. Notizie, News, Fatti, personaggi, politica della provincia di Pistoia</title>
 <meta name="keywords" content="Notizie, News, Fatti, personaggi, politica, cultura e tradizioni della provincia di Pistoia: Marliana, Piteglio, Sambuca Pistoiese, San Marcello, Marliana, Massa e Cozzile, Agliana, Montecatini, Montecarlo, Montale, Serravalle Pistoiese, Abetone, Serravalle, Cutigliano, Pistoia" >
<meta name="description" content="Notizie, News, Fatti, personaggi ambiente, cultura e tradizioni della provincia di Pistoia" >
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="NEBIS SOFTWARE - www.nebis.it">
<meta name="robots" content="index, follow" >
<meta http-equiv="Content-Language" content="it" >
<meta name="revisit-after" content="1 days" >

<meta property="og:image" content="public/data_upload2/2018/09/foto_44672_nome_1536393167.jpg" />
<meta property="og:title" content="" />
<meta property="og:type"  content="article" />

<link rel="image_src" href="http://www.lavocedipistoia.it/images/logo_lavocedipistoialeft.png" >
<link rel="stylesheet" href="reset.css" type="text/css" media="all">
<link rel="stylesheet" href="style.php?t=1509050110" type="text/css" media="all">
<link rel="icon" href="favicon.png" type="image/png">
 
<script type="text/javascript" src="js/jquery-1.4.4.min.js"></script>

<script type="text/javascript" src="js/jquery.cycle.lite.1.0.min.js"></script>
<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script> 
<link rel="stylesheet" type="text/css" href="js/jquery.lightbox-0.5.css" media="screen" >
<script type="text/javascript" src="functions.js?t=1438893287"></script>
 <script type="text/javascript">
//$(document).ready(function() {
function meteo_start(){
    $('.meteodiva').cycle({
                fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                ,timeout: 1000
                ,speed: 2000
        });
  };
//});
 setTimeout("meteo_start()",1000);
</script>
<script language="javascript" type="text/javascript">
     function limitText(limitFieldName, limitCountName, limmin, limitNum) {
      limitField=document.getElementById(limitFieldName);if(!limitField)return;
      limitCount=document.getElementById(limitCountName);if(!limitCount)return;
      if (limitField.value.length ==0) {
        limitCount.innerHTML = "Minimo "+limmin+" - Massimo "+limitNum+" caratteri";
        return;
      }
      if (limitField.value.length > limitNum) {
      limitField.value = limitField.value.substring(0, limitNum);
      limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
      } else {
       if (limitField.value.length >=limmin)
        limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
       else
        limitCount.innerHTML = "<font color=red>"+limitField.value.length+ " caratteri, minimo  "+limmin+" richiesti<\/font>";
      }
     }
     </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4363490-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body style="margin-top:100px;background:none"  >
<script language="javascript" type="text/javascript">
function popitup(url) {
 newwindow=window.open(url,'name','height=400,width=500,toolbar=no,status=no,location=no');
 if (window.focus) {newwindow.focus()}
 return false;
}
</script>
<a id='skinlink' href='http://www.volauto.it' target='_blank'>
<span>Skin ADV</span> </a>

<script type='text/javascript'>
function load_skin(){
    $('body').css('margin-top','100px') //.css('cursor','pointer')
	    .css('background','url(public/data_upload2/2018/08/foto_44550_nome_1535561970.jpeg) no-repeat fixed center top transparent');
    $('#skinlink').show();
}
setTimeout('load_skin()',2000);
</script>

 
<div class="tpl_page_mainw">
<div class="tpl_page_main">

   <div class="tpl_banners_top_banner">


  
<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_top_centerban').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div class="tpl_banners_top_microbanl">
    <a href='http://www.uditovivo.com' target=_blank><img data-original='public/imgcache/5a/9c5f9d28614faa86889d06e5a0238c.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>
  <div class="tpl_banners_top_microbanr">
    <a href='http://www.uditovivo.com' target=_blank><img data-original='public/imgcache/8d/c3062089fca6be769e1341098dfb36.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>



 <div class="tpl_banners_top_centerban">
  <a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/49/20e856b745d4511f58775aec1e0e6c.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.sie-srl.com/' target=_blank>
   <img data-original='public/imgcache/56/033996c27a49e627c6938a614fc197.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/56/7e8fc247a038bd85ba7aaddd673f99.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.casadicurasanpaolo.it/' target=_blank>
   <img data-original='public/imgcache/22/02f0691e00c460338eca8227ca9d8c.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/2b/d587e3b4b18b9d8cd2464dade74d98.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.bancadipesciaecascina.it/' target=_blank>
   <img data-original='public/imgcache/06/70ba388aced7a48f2f7df3f429b4f3.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a>
</div>



</div>

 <div class="tpl_page_testata">
  <script type="text/javascript">
var menu2_status=0; /* 0 hidden */
var menu2_oldid="";
var menu2_oldcaller_ptr=0;
function handle_menu2(numid,caller)
{

 var id="menu2_"+numid;
 if(document.getElementById(menu2_oldid))
 {
  document.getElementById(menu2_oldid).style.display='none';
  if(menu2_oldid!=id)
   menu2_status=0;
 }
 if(menu2_oldcaller_ptr)
 {
  menu2_oldcaller_ptr.style.backgroundColor=menu2_oldcaller_ptr.old_backgroundColor;
  menu2_oldcaller_ptr.style.color="#2F5C93";
 }
 var div=document.getElementById(id);
 /*var menu2bu=document.getElementById("menu2button");	*/
 if(!div) {/*alert("no id "+id);*/return;}
 if(menu2_status==0)
 {
  div.style.display='block';
  menu2_status=1;
  menu2_oldid=id;
  caller.old_backgroundColor=caller.style.backgroundColor;
  caller.style.backgroundColor="#2F5C93";
  caller.style.color="white";

  menu2_oldcaller_ptr=caller;
  return true;
 }
 div.style.display='none';
 menu2_status=0;

 caller.style.backgroundColor=caller.old_backgroundColor;
 caller.style.color="#2F5C93";

 menu2_oldcaller_ptr=0;
 return true;
}

</script>

 <div class="tpl_testata_testata">

  <div class="tpl_testata_search">


 


<img src="images/logo_left.png" alt='logo' style='float:left'> 

<div class="tpl_testata_banner_logo" style='float:left'>

</div>


  </div>

  <div class="meteodiv" >
  <a href='http://www.3bmeteo.it' target='_blank' class="meteodiva">

<img alt='' src='meteo.php?citycode=5290&amp;orario=6&amp;t=68318'>
<img alt='' id='meteoimg_2' src='images/menu_block.gif'>
<img alt='' id='meteoimg_3' src='images/menu_block.gif'>
<img alt='' id='meteoimg_4' src='images/menu_block.gif'>
  </a>
  </div>
<script>
setTimeout("o=document.getElementById('meteoimg_2');if(o)o.src='meteo.php?citycode=5290&orario=12&t=68318';",1000);
setTimeout("o=document.getElementById('meteoimg_3');if(o)o.src='meteo.php?citycode=5290&orario=18&t=68318';",2000);
setTimeout("o=document.getElementById('meteoimg_4');if(o)o.src='meteo.php?citycode=5290&orario=24&t=68318';",3000);
</script>




     <img src="images/logo_lavocedipistoia.png" alt='La Voce di Pistoia' height=100 width=520>


  <ul  class="tpl_testata_ultestata"> 

  <li>
     <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa50443-apre-a-pistoia-linnovativo-spaziozerosei-per-bambini-e-famiglie-il-primo-in-toscana-nel-suo-genere.html&amp;t=Apre+a+Pistoia+l%E2%80%99innovativo+SpazioZeroSei+per+bambini+e+famiglie%3A+il+primo+in+Toscana+nel+suo+genere' title='Condividi questa pagina su facebook'><img src='images/facebook.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://twitter.com/home?status=Sto+leggendo+La+Voce+di+Pistoia+%28http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa50443-apre-a-pistoia-linnovativo-spaziozerosei-per-bambini-e-famiglie-il-primo-in-toscana-nel-suo-genere.html%29" title="Condividi questa pagina su Twitter!"><img src='images/twitter.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://www.myspace.com/index.cfm?fuseaction=postto&amp;t=Apre+a+Pistoia+l%E2%80%99innovativo+SpazioZeroSei+per+bambini+e+famiglie%3A+il+primo+in+Toscana+nel+suo+genere&amp;u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa50443-apre-a-pistoia-linnovativo-spaziozerosei-per-bambini-e-famiglie-il-primo-in-toscana-nel-suo-genere.html" title="Condividi questa pagina su MySpace!"><img src="images/myspace.png" border="0" alt='' width=16 height=16></a>

   <li>10:09 - 08/9/2018


   <li> 858 utenti online 

   <li> 25934 visite ieri 

   <li><span id="email_1"><small>[protetta]</small></span>

   <li><div class="tpl_testata_cercaform">Cerca:</div> <form action='ricerca.php' method=GET>
<input type=text name=q value='' size=10>
<input type=submit value='VAI'>
</form>



  </ul>



 </div> 

    <div class="tpl_testata_ticker">

  In evidenza:&nbsp;&nbsp;
  <iframe src="myasca.php" marginheight="0" marginwidth="0" frameborder="0" height="16" scrolling="no" width="920" class="tpl_testata_tickerframe"></iframe>

<br>

 </div>

 <div class="tpl_testata_testatarighino"> </div>
 <div class="tpl_testata_menu" >
  <ul id="menu">




 <li class="">
    <a href="index.php" target="_self" title="" >        
     Home     
    </a>
   </li><li class="">
    <a href="ricercacitta-Pistoia.html" target="_self" title="" >        
     Pistoia     
    </a>
   </li><li class="">
    <a href="ricercacitta-Serravalle.html" target="_self" title="" >        
     Serravalle     
    </a>
   </li><li class="">
    <a href="ricercacitta-Quarrata.html" target="_self" title="" >        
     Quarrata     
    </a>
   </li><li class="">
    <a href="ricercacitta-Agliana.html" target="_self" title="" >        
     Agliana     
    </a>
   </li><li class="">
    <a href="ricercacitta-Montale.html" target="_self" title="" >        
     Montale     
    </a>
   </li><li class="">
    <a href="ricercacitta-San+Marcello.html" target="_self" title="" >        
     San Marcello     
    </a>
   </li><li class="">
    <a href="ricercacitta-Cutigliano.html" target="_self" title="" >        
     Cutigliano     
    </a>
   </li><li class="">
    <a href="ricercacitta-Abetone.html" target="_self" title="" >        
     Abetone     
    </a>
   </li><li class="">
    <a href="ricercacitta-Piteglio.html" target="_self" title="" >        
     Piteglio     
    </a>
   </li><li class="">
    <a href="ricercacitta-Sambuca+Pistoiese.html" target="_self" title="" >        
     Sambuca Pistoiese     
    </a>
   </li><li class="menu_right">
    <a href="ricercacitta-provincia.html" target="_self" title="" >        
     Provincia     
    </a>
   </li>

  </ul>



</div>
<div class="tpl_testata_biancosubtestata" ></div>
  <center class="tpl_testata_banner_testuale_container"> <div class="tpl_testata_banner_testuale">
    <a href='http://www.lavocedipistoia.it/a50406-pistoia-festival-gli-appuntamenti-dal-6-al-12-settembre.html' target=_blank><p>Pistoia Festival: gli appuntamenti dal 6 al 12 settembre</p>
</a>
  </div></center>
  <div class="tpl_testata_biancosubtestata" ></div>
 </div>


 <div class="tpl_page_colsx">
  <script type="text/javascript">
function doover(obj)
{
 obj.oldcol=obj.style.backgroundColor;
 obj.style.backgroundColor='#7395b3';
 //obj.style.marginLeft=10;
}
function doout(obj)
{
 obj.style.backgroundColor=obj.oldcol;
 //obj.style.marginLeft=0;
}

function dooverm(obj)
{
    $(obj).addClass("sfhover");
}
function dooutm(obj)
{
    $(obj).removeClass("sfhover");
}

</script>




<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href='s15-le-attivita-consigliate.html'>LE ATTIVITA' CONSIGLIATE</a>
	            </li>
</ul>



<div class="tpl_colsx_bannercontainer">
<div class="tpl_colsx_bannerM">
        <a href='http://www.bancadipesciaecascina.it/' target=_blank>
                        <img data-original='public/imgcache/9b/9a48f54806a5b02a03e45850173902.gif' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
                        </a>
</div>
<div class="tpl_colsx_bannerM2">
 <a href='http://www.granbazartv.it/capriccio2.php' target=_blank>
   <img data-original='public/imgcache/e7/ebcc046e1b9e06e61d6417a1082076.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a><a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/c5/7281a913929c5ccacee1d1b0d8152b.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>
<div class="tpl_colsx_bannerM3">
 <a href='http://www.artigianfer.net/home/home.html' target=_blank>
   <img data-original='public/imgcache/b9/a8fb535645cb139b2da2152656f2b6.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>

 
</div>

                <div class="tpl_colsx_spaziatorebanner"></div>
        

<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_colsx_bannerM').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM2').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM3').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div id="navigation">



<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='index.php'>MENU VOCE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Tutte le Sezioni</a>
	            <ul>
   <li >
    <a href="s3-il-fatto-del-giorno.html" rel="nofollow" target="" title="IL FATTO DEL GIORNO" class="">
     IL FATTO DEL GIORNO
    </a>
   </li><li >
    <a href="s4-l-intervento.html" rel="nofollow" target="" title="L'INTERVENTO" class="">
     L'INTERVENTO
    </a>
   </li><li >
    <a href="ricercaprimopiano.html" rel="nofollow" target="" title="Primo Piano" class="">
     Primo Piano
    </a>
   </li><li >
    <a href="s8-cronache.html" rel="nofollow" target="" title="Cronache" class="">
     Cronache
    </a>
   </li><li >
    <a href="s7-flash.html" rel="nofollow" target="" title="Flash" class="">
     Flash
    </a>
   </li><li >
    <a href="s9-cultura.html" rel="nofollow" target="" title="Cultura" class="">
     Cultura
    </a>
   </li><li >
    <a href="s6-agenda.html" rel="nofollow" target="" title="Agenda" class="">
     Agenda
    </a>
   </li><li >
    <a href="s11-sport.html" rel="nofollow" target="" title="Sport" class="">
     Sport
    </a>
   </li><li >
    <a href="s5-necrologi.html" rel="nofollow" target="" title="Necrologi" class="">
     Necrologi
    </a>
   </li><li >
    <a href="s14-documenti.html" rel="nofollow" target="" title="Documenti" class="">
     Documenti
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Redazione</a>
	            <ul>
   <li >
    <a href="login.html" rel="nofollow" target="" title="Login" class="">
     Login
    </a>
   </li><li >
    <a href="a3324-direttore-pubblicita.html" rel="nofollow" target="" title="Direttore - Pubblicità" class="">
     Direttore - Pubblicità
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='f101-l-opinione.html'>SCRIVI...</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scriviopinione' >
	      		      <a href='i101-scrivi-un-opinione.html'>Un'opinione</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='i103-scrivi-in-bacheca.html'>Un annuncio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scrivipoesia' >
	      		      <a href='i102-scrivi-una-poesia.html'>Una poesia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>UTILITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Giornali</a>
	            <ul>
   <li >
    <a href="http://www.iltirreno.it" rel="nofollow" target="_blank" title="Il Tirreno" class="">
     Il Tirreno
    </a>
   </li><li >
    <a href="http://www.lanazione.it" rel="nofollow" target="_blank" title="La Nazione" class="">
     La Nazione
    </a>
   </li><li >
    <a href="http://www.corriere.it" rel="nofollow" target="_blank" title="Corriere della Sera" class="">
     Corriere della Sera
    </a>
   </li><li >
    <a href="http://www.repubblica.it" rel="nofollow" target="_blank" title="Repubblica" class="">
     Repubblica
    </a>
   </li><li >
    <a href="http://www.ansa.it" rel="nofollow" target="_blank" title="Ansa" class="">
     Ansa
    </a>
   </li><li >
    <a href="http://www.ilgiornale.it" rel="nofollow" target="_blank" title="Il Giornale" class="">
     Il Giornale
    </a>
   </li><li >
    <a href="http://www.unita.it" rel="nofollow" target="_blank" title="L'Unità" class="">
     L'Unità
    </a>
   </li><li >
    <a href="http://www.corrieredellosport.it" rel="nofollow" target="_blank" title="Corriere Sport" class="">
     Corriere Sport
    </a>
   </li><li >
    <a href="http://www.ilfattoquotidiano.it" rel="nofollow" target="_blank" title="Il Fatto" class="">
     Il Fatto
    </a>
   </li><li >
    <a href="http://www.ansa.it/web/notizie/regioni/toscana/toscana.shtml" rel="nofollow" target="_blank" title="Ultime dalla Toscana" class="">
     Ultime dalla Toscana
    </a>
   </li><li >
    <a href="http://www.Eutekne.info" rel="nofollow" target="_blank" title="Eutekne" class="">
     Eutekne
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Servizi</a>
	            <ul>
   <li >
    <a href="http://www.lamma.rete.toscana.it/previ/ita/comuni_rt/compt/" rel="nofollow" target="_blank" title="Il meteo da noi" class="">
     Il meteo da noi
    </a>
   </li><li >
    <a href="http://www.ilmeteo.it" rel="nofollow" target="_blank" title="Il meteo in Italia" class="">
     Il meteo in Italia
    </a>
   </li><li >
    <a href="http://www.meteowebcam.it" rel="nofollow" target="_blank" title="Webcam" class="">
     Webcam
    </a>
   </li><li >
    <a href="http://www.paginebianche.it" rel="nofollow" target="_blank" title="Pagine Bianche" class="">
     Pagine Bianche
    </a>
   </li><li >
    <a href="http://www.paginegialle.it/index.html" rel="nofollow" target="_blank" title="Pagine Gialle" class="">
     Pagine Gialle
    </a>
   </li><li >
    <a href="http://www.cittadinolex.kataweb.it/" rel="nofollow" target="_blank" title="Leggi e Norme" class="">
     Leggi e Norme
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Tempo Libero</a>
	            <ul>
   <li >
    <a href="http://www.repubblica.it/trovacinema/home_page.jsp" rel="nofollow" target="_blank" title="Cinema" class="">
     Cinema
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/tvoggi/raiuno.htm" rel="nofollow" target="_blank" title="Programmi TV" class="">
     Programmi TV
    </a>
   </li><li >
    <a href="http://www.saimicadove.it/tempolibero/teatri.asp" rel="nofollow" target="_blank" title="Mostre e Sagre" class="">
     Mostre e Sagre
    </a>
   </li><li >
    <a href="http://www.lastampa.it/_web/cmstp/tmplrubriche/Libri/hrubrica.asp?ID_blog=54" rel="nofollow" target="_blank" title="Libri" class="">
     Libri
    </a>
   </li><li >
    <a href="http://www.musicaedischi.it" rel="nofollow" target="_blank" title="Dischi" class="">
     Dischi
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/lotto.htm" rel="nofollow" target="_blank" title="Il gioco del Lotto" class="">
     Il gioco del Lotto
    </a>
   </li><li >
    <a href="http://www.repubblica.it/supertoto/t_calcio.html" rel="nofollow" target="_blank" title="Totocalcio" class="">
     Totocalcio
    </a>
   </li><li >
    <a href="http://www.giadabet.it" rel="nofollow" target="_blank" title="Scommesse sportive" class="">
     Scommesse sportive
    </a>
   </li><li >
    <a href="http://www.giocando.com/" rel="nofollow" target="_blank" title="Enigmistica" class="">
     Enigmistica
    </a>
   </li><li >
    <a href="http://it.horoscope.yahoo.com/" rel="nofollow" target="_blank" title="Le stelle" class="">
     Le stelle
    </a>
   </li><li >
    <a href="http://oroscopo.alice.it/home/index.html?pmk=HPcan" rel="nofollow" target="_blank" title="Segni zodiacali" class="">
     Segni zodiacali
    </a>
   </li><li >
    <a href="http://www.gens.labo.net/" rel="nofollow" target="_blank" title="Cognomi" class="">
     Cognomi
    </a>
   </li><li >
    <a href="http://www.ilmiopaese.net/tp/siracconta/proverbi/proverbi_modi_estratto_database.asp" rel="nofollow" target="_blank" title="Proverbi" class="">
     Proverbi
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Per Viaggiare</a>
	            <ul>
   <li >
    <a href="http://www.lazzi.it/itanew/activenews.asp" rel="nofollow" target="_blank" title="Orari Lazzi" class="">
     Orari Lazzi
    </a>
   </li><li >
    <a href="http://www.cpt.pisa.it/orari.htm" rel="nofollow" target="_blank" title="Orari Cpt" class="">
     Orari Cpt
    </a>
   </li><li >
    <a href="http://www.trenitalia.com" rel="nofollow" target="_blank" title="Orari treni" class="">
     Orari treni
    </a>
   </li><li >
    <a href="http://www.autostrade.it/autostrade/traffico.do" rel="nofollow" target="_blank" title="Autostrade" class="">
     Autostrade
    </a>
   </li><li >
    <a href="http://maps.google.it/maps" rel="nofollow" target="_blank" title="Mappe" class="">
     Mappe
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>SCUOLE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-istituto+pacini.html'>Istituto Pacini</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-liceo+artistico+petrocchi.html'>Liceo artistico Petrocchi</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>ENTI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-provincia+di+pistoia.html'>Provincia di Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>COMUNI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+abetone.html'>Comune di Abetone</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+agliana.html'>Comune di <br>Agliana</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+cutigliano.html'>Comune di Cutigliano</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+montale.html'>Comune di <br>Montale</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+pistoia.html'>Comune di <br>Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+piteglio.html'>Comune di <br>Piteglio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+quarrata.html'>Comune di Quarrata</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+sambuca.html'>Comune di Sambuca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+san+marcello.html'>Comune di <br>San Marcello</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+serravalle.html'>Comune di Serravalle</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>CATEGORIE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cna.html'>CNA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-coldiretti.html'>Coldiretti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confartigianato.html'>Confartigianato</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confcommercio.html'>Confcommercio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confesercenti.html'>Confesercenti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confindustria.html'>Confindustria</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cgil+pistoia.html'>CGIL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cisl+pistoia.html'>CISL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASSOCIAZIONI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-arci.html'>ARCI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-croce+verde.html'>Croce Verde</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-misericordia.html'>Misericordia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-%22moreno+vannucci%22.html'>"Moreno Vannucci"</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vivaisti.html'>Vivaisti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASS.SPORTIVE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-ferrucci+libertas.html'>FERRUCCI LIBERTAS</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-asd+tennistavolo+pistoia.html'>ASD Tennistavolo Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='spazio' >
	      		      <a href=''></a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ATTIVITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vibanca.html'>ViBanca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-giorgio+tesi+group.html'>Giorgio Tesi Group</a>
	            </li>
</ul>

</div>
<div class="tpl_colsx_bannercontainer">
 <div class="tpl_colsx_spaziatorebanner"></div>
 <center>
 <div class="tpl_colsx_banner">
   <a href='http://www.mvitaly.it/' target=_blank>
   <img data-original='public/imgcache/07/fff98f48f4e2a2fdefb7ebf3053aa8.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div><div class="tpl_colsx_banner">
   <a href='http://www.avis.it/toscana/usr_view.php?ID=384#Pistoia' target=_blank>
   <img data-original='public/imgcache/a9/8de9dbe02acba64a8d506b1abb9f6f.gif' src=images/b.gif  width="112" height="333" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div>
 </center>

</div>


<div id="colsx_filler"></div>
   
 </div>

<div style='float:right' >
<div class="tpl_page_rigaceleste">

 
 




 <div class="tpl_page_B1"   >

	<div class="tpl_page_sfondoceleste">
	    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs_main">
 <div class='testatinaouter '><div class='testatina '><a href='#'>SPONSORS</a></div></div>
<div class="tpl_banners_coldxjs_bannercontainer">
 
   <a href='http://www.otticafotorama.it/' target=_blank>
   <img data-original='public/imgcache/0d/456a8cf530fbf644cdf7166022b098.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://' target=_blank>
   <img data-original='public/imgcache/98/e5e9a1c2d757b3dd40f274e396d42e.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
	     
	</div>
    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs2_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs2_main">
 
<div class="tpl_banners_coldxjs2_bannercontainer">
 
   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/3f/7691c31163b63204a4f5950170d5f0.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://sirtam.it/' target=_blank>
   <img data-original='public/imgcache/e9/35a760521638f3638ae481cc727ab7.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.troiseimmobiliare.it/' target=_blank>
   <img data-original='public/imgcache/c2/1c05486a815c2a9b8d89c501c730f1.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://www.ranieritouroperator.com' target=_blank>
   <img data-original='public/imgcache/18/68ba71adbbb3fdf01c5f6028cc3c30.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.ristorantelatorrettavinci.com/' target=_blank>
   <img data-original='public/imgcache/26/94e8f2a56baa0b4c236d0449526c63.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/ba/ee7780d43f325b063971485f7f2995.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>


     <div class="spaziatoremargin bianco"></div> 

	<div class="tpl_page_sfondoceleste">
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f101-l-opinione.html'>L'opinione</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">poi poi</a></div>
  Esiste un tema : Quanto dura un manufatto in cemento armato .  <br />
La metafisica ,  per favore,  analizzarla  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">poi poi</a></div>
  Cemento armato ? Nasce tanti anni or sono per vasi da fiori alla metà del 19 secolo ma non ha successo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">L&#39;ombra dell&#39;emigrazione</a></div>
  I poteri forti mistificano sull&#39;immigrazione,  la mostrano come un rimedio alla disgraziata denatalità  .....
  </div>

<a href="f101-l-opinione.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    <div class="spaziatore_coldx bianco"></div>

            
            <div class="tpl_brevi_brevi" id=brevi_sezione19>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=ultimicommentati'>Tutti i commenti -  clicca qui</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50422-nascondeva-la-droga-sotto-i-tappetini-dell-auto-arrestato-ad-agliana-spacciatore-residente-a-prato.html'>&nbsp;&nbsp;Nascondeva la droga sotto i tappetini dell&#39;auto: arrestato ad Agliana spacciatore residente a Prato<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50411-incendia-l-auto-del-padre-di-un-cliente-che-era-in-debito-con-lui-arrestato-pericoloso-spacciatore.html'>&nbsp;&nbsp;Incendia l&#39;auto del padre di un &quot;cliente&quot; che era in debito con lui: arrestato pericoloso spacciatore<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50403-festa-della-liberazione-di-pistoia-gli-appuntamenti-per-il-74-anniversario.html'>&nbsp;&nbsp;Festa della Liberazione di Pistoia: gli appuntamenti per il 74° anniversario<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50354-berti-casapound-bene-chiusura-vicofaro-adesso-controlli-anche-su-altri-centri.html'>&nbsp;&nbsp;Berti (Casapound): “Bene chiusura Vicofaro. Adesso controlli anche su altri centri”<span class="numcommenti">&nbsp;[6] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50396-operazione-stazioni-sicure-due-denunciati-per-furto-di-biciclette.html'>&nbsp;&nbsp;Operazione &quot;Stazioni sicure&quot;: due denunciati per furto di biciclette<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50369-striscione-forza-nuova-il-pd-intimidazione-e-ignoranza-del-ruolo-importante-della-chiesa-a-sostegno-di-tutti.html'>&nbsp;&nbsp;Striscione Forza Nuova, il Pd: &quot;Intimidazione e ignoranza del ruolo importante della Chiesa a sostegno di tutti&quot;<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=ultimicommentati" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
	    
	    
	    <script type='text/javascript'>
//make_same_height_3('div_B2a','div_B2b','divA3');
</script>
	     
	    <div class="spaziatore_coldx bianco"></div>
	</div>

	    <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://simaenergia.it/bolletta.php' target=_blank>
   <img data-original='public/imgcache/09/5e04cbc0b7f103d3aeb5cdabd9c945.jpg' src=images/b.gif  width="286" height="256" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/106223/Garden-Giovannetti-piante-ornamentali-Fiori-Composizioni-Oggettistica-Cerimonie-matrimoniali#.VhFLXSu6O-c' target=_blank>
   <img data-original='public/imgcache/58/d6fb28f17db1f3160e6d55261923ee.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.it/art/111786/Giusti-Marcello-migliori-marchi-rivestimenti-accessori-casa#.VbIyFvneIYA' target=_blank>
   <img data-original='public/imgcache/db/661be5d6f222e00a7f167b1795ead8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.porrettanagomme.it/' target=_blank>
   <img data-original='public/imgcache/12/712b93e62fb1a7ed52168a4e2b5150.jpg' src=images/b.gif  width="286" height="305" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/108060/Quattro-assi-ristorante-pizzeria#.Vi88MitnG-c' target=_blank>
   <img data-original='public/imgcache/ee/18820c14f5641581d3f32f819ab22c.jpg' src=images/b.gif  width="286" height="171" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.abbigliamentogey.it/' target=_blank>
   <img data-original='public/imgcache/bb/6ce73d48c3fc001bd4a6637c3d105e.jpg' src=images/b.gif  width="286" height="255" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/bc/ed0ab1771e39245b474209c446582d.jpg' src=images/b.gif  width="285" height="300" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.brandini.it/auto-usate' target=_blank>
   <img data-original='public/imgcache/ca/094be8a3155330db7d982549f29ba8.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/29/ba2fa79ddf70e9ff59ca817d3f57f8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.autodemolizionidolfi.it' target=_blank>
   <img data-original='public/imgcache/b6/d28b6b681406eb4ea9e825d1349226.jpg' src=images/b.gif  width="286" height="404" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>


	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s23-.html'>.</a></div></div>
 <div class="tpl_B3_testo">
 
  </div>
<a href="s23-.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s11-sport.html'>Sport</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/71/1a7144805404edcf1d01cbee643c70.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>RALLY</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50423-rally-citta-di-pistoia-al-via-le-iscrizioni.html'>Rally Citta’ di Pistoia: al via le iscrizioni</a></div>
   <div class="visualizza_0">
    <p>L’evento, in programma per il 6 e 7 ottobre è valido per la Coppa Italia Rally.&nbsp;Il percorso e la logistica generale ricalcheranno l’edizione passata</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/3a/d4a944756fee29289bc47a4180df0f.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>RALLY</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50389-rally-degli-abeti-e-dellabetone-vince-luca-pierotti.html'>Rally degli Abeti e dell’Abetone: vince Luca Pierotti</a></div>
   <div class="visualizza_0">
    <p>l lucchese&nbsp;Luca Pierotti, affiancato da Manuela Milli,&nbsp;con una Peugeot 208 T16 R5&nbsp;hanno vinto&nbsp;oggi&nbsp;il 36°&nbsp;Rally degli Abeti e dell’Abetone,&nbsp;valido per il&nbsp;Campionato Regionale Toscano Aci Sport,&nbsp; organizzato dalla&nbsp;A.S. Abeti Racing,&nbsp;in collaborazione con&nbsp;ACI Pistoia.</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/e9/d932ed9b633a2533650187995e9d23.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MTB</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50388-16-gf-da-torri-a-torri-trofeo-mgm-motori-elettrici.html'>16° GF da Torri a Torri Trofeo MGM motori elettrici</a></div>
   <div class="visualizza_0">
    <p>La prova era in programma il 26 agosto, ma a causa di una allerta meteo e le proibitive condizioni meteo siamo stati costretti a rinviarla al pomeriggio di sabato 15 settembre.</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/c0/365c2d00c201e3225cea69b2d5181a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>RALLY</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50329-rally-degli-abeti-e-dell-abetone-il-programma.html'>Rally degli Abeti e dell&#39;Abetone, il programma</a></div>
   <div class="visualizza_0">
    <p>Poche ore, oramai, per sentire accendere i motori al&nbsp;36°&nbsp;Rally degli Abeti e dell’Abetone,&nbsp;in programma questo fine settimana sulla montagna pistoiese.&nbsp;</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/15/c6190bfa68bc3b10ab5b2da909f946.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>RALLY</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50236-aperte-iscrizioni-per-36-rally-degli-abeti.html'>Aperte iscrizioni per 36° Rally degli abeti</a></div>
   <div class="visualizza_0">
    <p>Iscrizioni aperte sino al 24 agosto per le vetture “moderne” e fino a lunedì 27 per le “storiche”, al&nbsp;36°&nbsp;Rally degli Abeti e dell’Abetone,&nbsp;in programma nella sua nuova collocazione&nbsp;per l’1 e 2 settembre.</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/b7/311b4e97fcda9c63b15bcce0b93498.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>BASKET</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50230-di-pizzo-sara-il-decimo-giocatore-del-roster.html'>Di Pizzo sarà il decimo giocatore del roster</a></div>
   <div class="visualizza_0">
    <p>A.S. Pistoia Basket 2000 comunica che il decimo giocatore del roster a disposizione di coach Ramagli sarà&nbsp;Marco Di Pizzo.</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/b9/f249dc3095756dd6d37a7df3b9d831.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>BASKET</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50226-pistoia-basket-ingaggiato-dominique-johnson.html'>Pistoia Basket, ingaggiato Dominique Johnson</a></div>
   <div class="visualizza_0">
    
   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/c1/a11f1fb94b4cea19359c43848c9e7e.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MTB</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50085-16-gran-fondo-da-torri-a-torri.html'>16° Gran Fondo da Torri a Torri</a></div>
   <div class="visualizza_0">
    <p>Pacco gara realizzato in collaborazione con Caffè Poli. Al vincitore andrà il 13° Trofeo MGM Motori Elettrici</p>

   </div>
  </div>
<a href="s11-sport.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_brevi_brevi" id=B2b_sezione6>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s6-agenda.html'>Agenda</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6756-tutti-gli-eventi-di-oggi2.html'>&nbsp;&nbsp;Tutti gli eventi di oggi<img class=commenti_icon src=images/commenti.gif><span class=titolocommenti>2</span></a>
     <div class="visualizza_0">
     <div ><p>Tutto gli eventi di oggi organizzati in modo cronologico. Gli eventi possono essere inseriti liberamente da tutti: associazioni, enti e cittadini, senza alcuna spesa</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a7653-farmacie-di-turno.html'>&nbsp;&nbsp;Farmacie di turno</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4746-i-cinema-a-pistoia.html'>&nbsp;&nbsp;I cinema a Pistoia</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://trovacinema.repubblica.it/programmazione-cinema/citta/pistoia/pt/cinema" target="_blank">CLICCA QUI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4747-i-cinema-a-quarrata-e-valdinievole.html'>&nbsp;&nbsp;I cinema a Quarrata e Valdinievole</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a43-i-cinema-a-lucca-e-prato.html'>&nbsp;&nbsp;I cinema a Lucca e Prato</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6757-le-mostre-in-corso.html'>&nbsp;&nbsp;Le mostre in corso</a>
     <div class="visualizza_0">
     <div ><p>Presentiamo tutte le rincipali mstre del territorio che sono anocra in corso. Le mostre possono essere inserite da cittadini, enti e associazioni in modo libero, senza alcuna spesa.</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a16-spettacoli-teatrali.html'>&nbsp;&nbsp;Spettacoli teatrali</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://www.tuttopistoia.com/page19-1495--eventi-teatri-cerca-per-interesse.html" target="_blank">CLI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a84-numeri-utili.html'>&nbsp;&nbsp;Numeri utili</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="s6-agenda.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s9-cultura.html'>Cultura</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/96/54fbc9d43056a872498816a99ff6b7.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>TEATRO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50432-infanzia-e-citta-pistoia-palermo-due-capitali.html'>INFANZIA E CITTA&#39; <br />
&quot;Pistoia - Palermo: due capitali&quot;</a></div>
   <div class="visualizza_1">
    <p>Torna, dall’8 settembre al 3 novembre, l’appuntamento con la rassegna Infanzia e città. Questa VI edizione connette, in un ‘ideale’ incontro, le due Capitali della Cultura 2017 e 2018, Pistoia e Palermo</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/af/48dfb3a768e9229c0b9f2529cc82db.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MOSTRA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50424-trans-limina-in-mostra-l-artista-pistoiese-velio-ferretti.html'>“Trans Limina”, in mostra l&#39;artista pistoiese Velio Ferretti</a></div>
   <div class="visualizza_1">
    <p>Sabato 8 settembre alle ore 17.30 sarà inaugurata la mostra Trans Limina dell'artista pistoiese Velio Ferretti, ospitata negli spazi espositivi della biblioteca San Giorgio. Fino al 25 settembre sarà possibile visitare la rassegna formata da una quarantina di opere</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/46/60f30cf63345e95b08aa44c32427cf.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50400-pistoia-27.html'>Pistoia #27</a></div>
   <div class="visualizza_1">
    <p>Con "Pistoia Minimal" si rinnova la missione di scoprire di valorizzare le bellezze artistiche 'della porta accanto'. L'obiettivo è far scoprire piccoli dettagli di Pistoia, dando ogni volta un'indicazione sul luogo dello scatto, ma senza svelare più di tanto</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/6d/3c019cce117fb901f9d2f1cb1ca67f.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50362-lo-sguardo-della-visione-fotografia-disegno-pittura.html'>Lo sguardo della visione: fotografia, disegno, pittura</a></div>
   <div class="visualizza_1">
    <p>Sabato 1 settembre alle 9 nell’atrio del Tribunale di Pistoia sarà inaugurata la mostra “Lo sguardo della visione – fotografia, disegno e pittura fra realismo e astrattismo”&nbsp; degli artisti pistoiesi Rosanna Matteoni e Alessandro Allegri</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/1a/da493e6598a1b2d46258842e7c2a03.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MOSTRA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50349-teniamoci-in-mostra-le-opere-di-emilia-petri.html'>&quot;Teniamoci&quot;: in mostra le opere di Emilia Petri</a></div>
   <div class="visualizza_1">
    <p>Si inaugura sabato 1 settembre alle 17.30 la personale “Teniamoci” dell’artista bolognese Emilia Maria Chiara Petri a cura di Carmen Schipilliti presso le Sale Affrescate del Comune di Pistoia</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/e9/5ed79f571947e3048b10b9af266b33.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50223-pistoia-26.html'>Pistoia #26</a></div>
   <div class="visualizza_1">
    <p>Con "Pistoia Minimal" si rinnova la missione di scoprire di valorizzare le bellezze artistiche 'della porta accanto'. L'obiettivo è far scoprire piccoli dettagli di Pistoia, dando ogni volta un'indicazione sul luogo dello scatto, ma senza svelare più di tanto</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/7d/9ca1b6e6f9860ab51a12c9019e6915.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MUSICA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50222-mi-va-di-cantare-serravalle-jazz-alla-rocca-di-castruccio.html'>&quot;Mi va di cantare&quot;: Serravalle Jazz alla Rocca di Castruccio</a></div>
   <div class="visualizza_1">
    <p>L’evento, in programma da domenica 26 a mercoledì 29 agosto, propone quattro giornate all’insegna della musica jazz con seminari all’Oratorio della Vergine Assunta e concerti nella Rocca – tutte le sere alle 21</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/6f/42d08f104d9a6d22941b2a70eff04a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a50152-pistoia-25.html'>Pistoia #25</a></div>
   <div class="visualizza_1">
    <p>Con "Pistoia Minimal" si rinnova la missione di scoprire di valorizzare le bellezze artistiche 'della porta accanto'. L'obiettivo è far scoprire piccoli dettagli di Pistoia, dando ogni volta un'indicazione sul luogo dello scatto, ma senza svelare più di tanto</p>

   </div>
  </div>
<a href="s9-cultura.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>


	    

	      
	    
	    

	    

	    <div class="tpl_page_B1vald">
		<div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f102-poesie-e-racconti.html'>Poesie e racconti</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Rifarei tutti passi falzi</a></div>
  Non ho bisogno di te,  ho voglia di te. vita mia <br />
Non  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Cieli infiniti</a></div>
  Mai sarebbe andata, <br />
ma in qualche modo<br />
 lasciai  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">CERCO LE CHIAVI DI CASA</a></div>
  Dal libro<br />
&quot;PER MIA FORTUNA,  AMANDO,  MI SONO ROVINATO  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Il consenso delle stelle</a></div>
  Il consenso delle stelle<br />
<br />
Esiste una favola vera<br />
dove  .....
  </div>

<a href="f102-poesie-e-racconti.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
		 
	    </div>

    		
    
	    <div class="spaziatore_coldx bianco"></div>
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f103-annunci.html'>Annunci</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">A PISTOIA CERCO  APPARTAMENTO IN VENDITA</a></div>
  A Pistoia in zone: centrale storica,  nuova (st. Maria),  stadio,  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">Vendiamo casolare di mq 360 con terreno a Quarrata</a></div>
  Vendesi casolare su due piani di mq 360 con giardino di mq 400  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">A PISTOIA CERCO AFFITTO APPARTAMENTO.</a></div>
  A Pistoia centro o zona nuova si cerca in affitto temporaneo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">Buongiorno</a></div>
  Gabriele Diolallevi<br />
Buongiorno a te che affronti a testa alta  .....
  </div>

<a href="f103-annunci.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    
	    
	    <div class='spaziatore_coldx bianco'></div>

	    <div class="tpl_brevi_brevi" id=brevi_sezione18>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=piuletti'>I pi&ugrave; letti</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50373-benesperi-andrea.html'>&nbsp;&nbsp;Benesperi Andrea<span class="numcommenti">&nbsp;[2910] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50381-il-noto-dipendente-comunale-andrea-benesperi-muore-dopo-un-malore-a-soli-42-anni.html'>&nbsp;&nbsp;Il noto dipendente comunale Andrea Benesperi muore dopo un malore a soli 42 anni<span class="numcommenti">&nbsp;[1563] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50386-immigrazione-forza-nuova-ma-quale-intimidazione-al-vescovo-non-sviamo-l-attenzione-dal-vero-problema-umanitario.html'>&nbsp;&nbsp;Immigrazione, Forza Nuova: &quot;Ma quale intimidazione al vescovo, non sviamo l&#39;attenzione dal vero problema umanitario&quot;<span class="numcommenti">&nbsp;[1145] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50369-striscione-forza-nuova-il-pd-intimidazione-e-ignoranza-del-ruolo-importante-della-chiesa-a-sostegno-di-tutti.html'>&nbsp;&nbsp;Striscione Forza Nuova, il Pd: &quot;Intimidazione e ignoranza del ruolo importante della Chiesa a sostegno di tutti&quot;<span class="numcommenti">&nbsp;[1106] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50370-rubavano-nelle-abitazioni-arrestata-donna-di-20-anni-segnalata-ragazza-di-13-anni.html'>&nbsp;&nbsp;Rubavano nelle abitazioni: arrestata donna di 20 anni,  segnalata ragazza di 13 anni<span class="numcommenti">&nbsp;[1032] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50396-operazione-stazioni-sicure-due-denunciati-per-furto-di-biciclette.html'>&nbsp;&nbsp;Operazione &quot;Stazioni sicure&quot;: due denunciati per furto di biciclette<span class="numcommenti">&nbsp;[886] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50368-luciano-nesti.html'>&nbsp;&nbsp;Luciano Nesti<span class="numcommenti">&nbsp;[886] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50406-pistoia-festival-tutti-gli-eventi-dal-6-al-12-settembre.html'>&nbsp;&nbsp;Pistoia Festival: tutti gli eventi dal 6 al 12 settembre<span class="numcommenti">&nbsp;[868] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50378-un-medico-di-vicofaro-se-i-giovani-profughi-dopo-le-torture-in-libia-fossero-stati-abbandonati-sarebbero-morti.html'>&nbsp;&nbsp;Un medico di Vicofaro: &quot;Se i giovani profughi, dopo le torture in Libia, fossero stati abbandonati sarebbero morti&quot;<span class="numcommenti">&nbsp;[846] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a50380-a-quarrata-la-festa-nazionale-di-nova-onlus-nuovi-orizzonti-per-vivere-l-adozione.html'>&nbsp;&nbsp;A Quarrata la festa nazionale di Nova Onlus (Nuovi orizzonti per vivere l&#39;adozione)<span class="numcommenti">&nbsp;[771] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=piuletti" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 

	    



                
                <div class='spaziatore_coldx bianco'></div>
		<div class="tpl_page_B1vald">
		    <div class="tpl_B2_B2" id='div_B2a'>

 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s5-necrologi.html'>Necrologi</a></div></div>
 <div class="tpl_B2_testo">
 
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/9a/11d42d94796afa880be4b81f4656d9.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Montale</div>

  </div>
  <div class='titolo'><a href='a50438-rodolfo-gorgeri.html' class=arosso >Rodolfo Gorgeri</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/e8/1699d714429541c76e6f3fc2ee117f.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a50430-puccini-lorena.html' class=arosso >Puccini Lorena</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/3d/d7de9471de336858fd77bf91a7c2c6.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata</div>

  </div>
  <div class='titolo'><a href='a50416-lomi-graziana.html' class=arosso >Lomi Graziana</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/e2/3cb81300b001ebc9e0b1c44be5abe7.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a50404-fiorino-petrocchi.html' class=arosso >Fiorino Petrocchi</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/08/5d0f0c06da6efc05b9356030b7355b.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata</div>

  </div>
  <div class='titolo'><a href='a50393-gina-chiti.html' class=arosso >Gina Chiti</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/be/a7bfee72adcc2c659e5a5739308278.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a50392-fanti-vincenzo.html' class=arosso >Fanti Vincenzo</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/16/f2e89d51dc3943a2cff0e7b39a3a70.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a50373-benesperi-andrea.html' class=arosso >Benesperi Andrea</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/fd/fb4432e953f10bf08cbb838318ee99.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata</div>

  </div>
  <div class='titolo'><a href='a50368-luciano-nesti.html' class=arosso >Luciano Nesti</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div>
 </div>
<a href="s5-necrologi.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
		     
		</div>
             

	    <div class="spaziatoremargin bianco"></div>

   <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://' target=_blank>
   <img data-original='public/imgcache/e8/e89e5429627036bd0ab35de2c29a4e.jpg' src=images/b.gif  width="286" height="134" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>

	    <div id="coldx_filler"></div>

 </div> 


 
  <div class="tpl_page_AFULL">
   <div class="tpl_Aarticolo_main">
 <div class='testatinaouter testatina_trasparente'><div class='testatina '><a href='s3-il-fatto-del-giorno.html'>IL FATTO DEL GIORNO</a></div></div>
<div class="visualizza_0">
      <div class="occhiello">none_o</div>

  </div>
  <div class="titololarge">Apre a Pistoia l’innovativo SpazioZeroSei per bambini e famiglie: il primo in Toscana nel suo genere</div>
  <br>
  <div class="tpl_Aarticolo_testo">

   
 <div class="addons">
   <h3>8/9/2018 - 9:52</h3>
            <div class="addons addons_numcommenti">
                <a href="#inserisci">(0 commenti)</a>
                <br>
            </div>
   </div>

<div style='float:right'>
 <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa50443-apre-a-pistoia-linnovativo-spaziozerosei-per-bambini-e-famiglie-il-primo-in-toscana-nel-suo-genere.html&amp;t=' title='Condividi questa pagina su facebook'>
    <img src=images/condividi.png>
 </a>
</div>

  
  </div>
  <div class="spaziatore"></div>
		


 <div class="tpl_Aarticolo_foto">
  <ul>
  <li><a href='public/imgcache/91/891b318b41da6ccf264dc2afd68db2.jpg'
   title="IL FATTO DEL GIORNO: Apre a Pistoia l’innovativo SpazioZeroSei per bambini e famiglie: il primo in Toscana nel suo genere"
   >
   <img data-original='public/imgcache/ca/649c71c1aa7c929d8bf1c014427ece.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/79/2f7824e91a59567af25b02076f0a0c.jpg'
   title="IL FATTO DEL GIORNO: Apre a Pistoia l’innovativo SpazioZeroSei per bambini e famiglie: il primo in Toscana nel suo genere"
   >
   <img data-original='public/imgcache/cb/c5e4395917324218b62168e3e5b092.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a>
 </ul>
 </div>
 <div class="spaziatore"></div>
		







 
  <div class="tpl_Aarticolo_testoarticolo">
  <p>Ha aperto ieri a Pistoia il nuovo “SpazioZeroSei”, una struttura innovativa a livello regionale e nazionale.<br />
Lo Spazio è stato inaugurato ieri, venerdì 7 settembre ore 19, alla presenza del sindaco Alessandro Tomasi, dell'assessore all'educazione Alessandra Frosini, del vice presidente della Fondazione Cassa di Risparmio di Pistoia e Pescia Giovanni Palchetti e dal presidente della Cooperativa Sociale Pantagruel, che gestisce il servizio, Claudia Cardelli insieme all'amministratore unico di “Xkè?” Impresa Sociale Srl Caterina Ginzburg.<br />
&nbsp;<br />
Quello di Pistoia è il primo dei quattro SpazioZeroSei che verranno aperti a breve anche a Ventimiglia, Vibo Valentia Marina e Lecce: quattro città riunite in un medesimo progetto con capofila la cooperativa Pantagruel, che attraverso vari organizzazioni ed enti, tra cui il Comune di Pistoia, hanno partecipato ad un Bando nazionale rivolto alle organizzazioni del Terzo Settore e al mondo della scuola.<br />
Il progetto è stato selezionato dall’impresa sociale “Con i bambini” nell’ambito del Fondo per il contrasto alla povertà educativa minorile e sarà monitorato e valutato da INVALSI di Roma.</p>
<p><br />
“SpazioZeroSei” è un servizio che sarà attivato presso la struttura di via Bartolomeo Sestini 15, un servizio innovativo ed unico in Toscana per le sue caratteristiche – le attività della mattina saranno prevalentemente rivolte ai nidi e alle scuole dell’Infanzia, mentre nel pomeriggio lo spazio verrà dedicato alle famiglie e ai bambini. Per i primi tre anni, grazie al finanziamento ottenuto, le famiglie e le scuole potranno usufruire del servizio gratuitamente con la possibilità di contribuire in maniera volontaria per la partecipazione alle attività.</p>
<p><br />
Le famiglie potranno e le scuole l'unica richiesta potrà essere richiesta una cifra volontaria per l'attività.</p>
<p><br />
All’interno della struttura, dotata di allestimenti funzionali di grande impatto visivo, saranno attivati percorsi ed esperienze di aggregazione e socializzazione, con attività laboratoriali e altre proposte curate e realizzate da educatori formati dal Comune di Pistoia.<br />
Il Servizio Educazione del Comune di Pistoia, infatti, all’interno del progetto ha il ruolo di svolgere la formazione nei quattro “SpazioZeroSei” attraverso il suo personale.<br />
Grazie alla qualità del sistema educativo pistoiese e al progetto realizzato da Pantagruel, insieme al contributo di Impresa Sociale “Xké?” Srl e e con i partner territoriali di Lecce (Associazione AlteraMente), il comune Ventimiglia e l’Istituto comprensivo A.Vespucci di Vibo Valentia e Invalsi, la città di Pistoia si arricchisce di un nuovo spazio innovativo, il primo di questo tipo in Toscana.</p>
<p><br />
Oltre all’inaugurazione della struttura,&nbsp; è in programma il primo seminario nazionale SpazioZeroSei con esperti ed educatori per condividere, discutere e programmare il lavoro da svolgere nei quattro spazi.</p>
<p>&nbsp;</p>
<p>Si dà avvio così anche all’attività di formazione del Comune di Pistoia, che ha ricevuto, proprio per svolgere questo ruolo in ambito nazionale, un finanziamento di 86.000 euro sempre nell’ambito del progetto selezionato dall’impresa sociale “Con i bambini”.</p>
<p><br />
Le quattro sedi di SpazioZeroSei hanno come principale obiettivo il contrasto della povertà educativa, integrano i servizi già presenti sul territorio e sono stati pensati per l'aggregazione e lo scambio tra famiglie e bambini. Sono spazi destinati anche a incontri e momenti di socializzazione e sostegno alla genitorialità e, più in generale, luoghi di esperienze e pensieri per bambini e famiglie.</p>
<p>Nella foto di gruppo al centro il sindaco Alessandro Tomasi a sinistra (guardando la foto) accanto al sindaco l’assessore all’educazione Alessandra Frosini e a destra la funzionaria Federica Taddei.<br />
<br />
<br /></p>









 <div style="font-size: 12px; margin-top:15px;color: #2F5C93">Fonte: Comune di Pistoia</div>
  </div>


 <div class="tpl_Aarticolo_postban">
  <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/25/8b0587e8cc8a43a367ebe140aad36b.jpg' src=images/b.gif  width="249" height="500" alt='' class='lazy nb_im_'>
   </a><a href='http://' target=_blank>
   <img data-original='public/imgcache/c0/18d14893148f8214547e15a5b4b6a2.jpg' src=images/b.gif  width="250" height="159" alt='' class='lazy nb_im_'>
   </a>
 </div>
  <div style="clear:both">&nbsp;</div>





  <div class="spaziatore bianco"></div>
		

 <div class="addons addons_leggiglialtri">
   <div class="titolo">
    <a href='s3-il-fatto-del-giorno.html' style='font-size: 16px'>&rarr; leggi gli altri articoli di IL FATTO DEL GIORNO</a>
   </div>

   <div class="spaziatore bianco"></div>
  </div>



  <div class="addons addons_correlati">
  <div class="tpl_Aarticolo_correlati">

   <div class='testatinaouter testatina_2righini'><div class='testatina '><a href=''>ARTICOLI CORRELATI</a></div></div>

<div class="tpl_correlati_A2" >
 
 <div class='brevi arrow'><br>
  <ul>
   <li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a41924-il-3-dicembre-marcwave-apre-il-suo-primo-monomarca-a-pistoia-in-via-vannucci-20.html'>&nbsp;&nbsp;Il 3 dicembre Marcwave apre il suo primo monomarca a Pistoia in via Vannucci 20</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a47979-a-pistoia-apre-un-nuovo-spazio-per-famiglie-e-bambini-da-0-a-6-anni-l-idea-sara-esportata-in-tutta-italia.html'>&nbsp;&nbsp;A Pistoia apre un nuovo spazio per famiglie e bambini da 0 a 6 anni. L&#39;idea sarà esportata in tutta Italia</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a26608-apre-la-stagione-per-le-famiglie-del-funaro-con-le-magiche-sperimentazioni-del-dr-ciokken.html'>&nbsp;&nbsp;Apre la Stagione per le famiglie del Funaro con &quot;Le Magiche sperimentazioni del dr. Ciokken&quot;</a>
     <div class="visualizza_">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
   <div class="mezzospaziatore"></div>
  </div>
</div>



<div class="addons">
 <div class="tpl_Aarticolo_commenti">
  <a name="inserisci"></a>
  <div class="inseriscicomandi" onclick="apriinsert(); return true;" ><img src='images/insert_line.gif' alt='+'>&nbsp; INSERISCI IL TUO COMMENTO</div>

  <div id="div_inserisci" class="tpl_Aarticolo_inserisci">

   <form action='inserisci.php?post=yes' method=post enctype='multipart/form-data'><table border=0><tr><td valign=top align=right><div class='interventi_title interventi_title_nome'>Nome: </div> </td><td valign=top><div class='interventi_content interventi_content_nome '><input id='uid_interventi_0_nome' name='uid_interventi_0_nome' value="" onKeyUp  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_nome_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_email'>EMail: </div> </td><td valign=top><div class='interventi_content interventi_content_email '><input id='uid_interventi_0_email' name='uid_interventi_0_email' value="" onKeyUp  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);'onKeyDown  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_email_countdown'>Minimo 0 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_titolo'>Titolo: </div> </td><td valign=top><div class='interventi_content interventi_content_titolo '><input id='uid_interventi_0_titolo' name='uid_interventi_0_titolo' value="" onKeyUp  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_titolo_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_testo'>Testo: </div> </td><td valign=top><div class='interventi_content interventi_content_testo '><textarea id='uid_interventi_0_testo' name='uid_interventi_0_testo' cols=40 rows=30   class='forminterventi' onKeyUp  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'onKeyDown  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'></textarea><br><small><i id='uid_interventi_0_testo_countdown'>Minimo 5 - Massimo 10000 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);</script></div> </td></tr></table><input type=hidden name=uid_interventi_0_id value=''><input type=hidden name=uid_interventi_0_idarticolo value='50443'><input type=hidden name=uid_interventi_0_idrispostaa value='0'><input type=hidden name=uid_interventi_0_idsezione value='3'>   <br><center>
   <div style="width: 450px; height: 50px">
   <img id="siimage" style="padding-right: 5px; border: 0" src="capcha/securimage_show.php?sid=07e213abdd651c8844755e3793e47c5b" alt='codice di sicurezza'>

   <a tabindex="-1" style="border-style: none" href="#" title="Cambia immagine" onclick="document.getElementById('siimage').src = 'capcha/securimage_show.php?sid=' + Math.random(); return false"><img src="capcha/images/refresh.gif" alt="Cambia immagine" border="0" onclick="this.blur()" align="bottom" ></a><br><br>
<div>
Inserisci qui il codice di sicurezza<br> riportato sopra:

  <input type="text" name="code" size="12" class='inputcapcha' ></div>
</div></center><br><br><br><br>
<center><input style="border: solid black 2px; width: 100px; height: 60px" type="submit" name="save" value="Invia" onclick="this.disabled=true;this.value='CARICAMENTO DATI: ATTENDERE PREGO...';this.style.backgroundColor='yellow';this.form.submit();"
></center></form>
  </div>

  <div class="spaziatore"></div>
  <div class="tpl_Acommenti_main">
<a name="commenti"></a>
 <div class='testatinaouter '><div class='testatina '><a href=''>I COMMENTI DEI LETTORI</a></div></div>

 <div class="pager"></div>
 <div class="pager_post"></div>

 

 <div class="pager"></div>
</div>
 </div>

 <script type="text/javascript">
    $(function() {
        $('.tpl_Aarticolo_foto a').lightBox();
    });
 var insert_status=1; /* 0 hidden */
 function apriinsert()
 {
  $('#div_inserisci').toggle(400);return;
 }
   apriinsert();
     </script>

 </div>
</div>
    
  </div>
 






  <div style='clear:both'></div> 
</div>
</div>
 


 <div style='clear:both'></div> 
 <div class="tpl_page_footer">
  <div class="tpl_footer_footer" id="footer">

 <div class="tpl_footer_left"><div>
  Copyright © Tutti i diritti riservati
 </div></div>
 <div class="tpl_footer_right"><div>
  <a href="http://www.nebis.it" target="_blank">Realizzazione sito web a cura di <u>www.nebis.it</u>
   <img src='nebis_anim.gif' border=0 alt='NEBIS software WEB design php mysql joomla soluzioni personalizzate' height=16>
  </a>
 </div></div>


 
</div>
<br>
<center><div style="width: 900px; font-size: 14px">

Editore Associazione culturale Valdinievoleoggi - via Marruota 64 - 51016 Montecatini Terme - P.Iva 01739760476
 TUTTI I DIRITTI RISERVATI


</div>
</center>

<script type="text/javascript">
/*
function fix_col(id)
{
 var filler=document.getElementById(id);
 if(!filler) return;
 var footer=document.getElementById("footer");
 if(!footer) return;

 filler_y=findPosY(filler);
 footer_y=findPosY(footer);
 //alert("filler"+filler_y);
 //alert("footer"+footer_y);
 //alert(19);
 var h=footer_y-filler_y-2*19;
 if(h<0) h=0;
 filler.style.height=h+"px";
 //alert("ehighr"+filler.style.height);
}

setTimeout('fix_col(\"coldx_filler\")',100);
setTimeout('fix_col(\"colsx_filler\")',100);
setTimeout('fix_col(\"coldx_filler\")',1100);
setTimeout('fix_col(\"colsx_filler\")',1100);
setTimeout('fix_col(\"coldx_filler\")',5100);
setTimeout('fix_col(\"colsx_filler\")',5100);
*/

setTimeout('sponsorsmap_ajaxload()',300);

$(function(){
  setTimeout('boot_img_lazy()',300);
})
/*$(function(){
  
  $.cookieBar({
        message: 'Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
        acceptText: 'Acconsento [x]',
 //fixed: true,
    acceptOnScroll: 200
    });
})
*/
</script>


<script src="js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
      'Acconsento [x]', '', 'http://example.com');
  });
</script>
   
 </div>

</div> 
</div>
<br><br>
<script type="text/javascript">
 var em="infoAAA07cc694b9b3fc636710fa08b6922c42bAAAlavocedipistoiaDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_1");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"testata_email\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="vecchilibriAAA07cc694b9b3fc636710fa08b6922c42bAAAaliceDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_2");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="vecchilibriAAA07cc694b9b3fc636710fa08b6922c42bAAAaliceDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_3");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="diilallevi67AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_4");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="spaziounoAAA07cc694b9b3fc636710fa08b6922c42bAAAfastwebnetDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_5");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="consorzioAAA07cc694b9b3fc636710fa08b6922c42bAAAconsimmDDD07cc694b9b3fc636710fa08b6922c42bDDDorg";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_6");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="meridianounoAAA07cc694b9b3fc636710fa08b6922c42bAAAfastwebnetDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_7");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="diilallevi67AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_8");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="diilallevi67AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_9");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_10");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_11");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_12");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="diilallevi67AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_13");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_14");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_15");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_16");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script>
<noscript>Integrity checksum: 4098bbb9f587d4318ba9b84393b752b0</noscript></body>
</html>