<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html lang="it-IT">
<head>
 <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" >
 <title>Occhetto e Chiti a Pistoia per la presentazione di &quot;Eravamo tanto amati&quot; ..:: La Voce di Pistoia ::.. Notizie, News, Fatti, personaggi, politica della provincia di Pistoia</title>
 <meta name="keywords" content="Notizie, News, Fatti, personaggi, politica, cultura e tradizioni della provincia di Pistoia: Marliana, Piteglio, Sambuca Pistoiese, San Marcello, Marliana, Massa e Cozzile, Agliana, Montecatini, Montecarlo, Montale, Serravalle Pistoiese, Abetone, Serravalle, Cutigliano, Pistoia" >
<meta name="description" content="Notizie, News, Fatti, personaggi ambiente, cultura e tradizioni della provincia di Pistoia" >
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="NEBIS SOFTWARE - www.nebis.it">
<meta name="robots" content="index, follow" >
<meta http-equiv="Content-Language" content="it" >
<meta name="revisit-after" content="1 days" >

<meta property="og:image" content="public/data_upload2/2018/05/foto_43133_nome_1526546873.jpg" />
<meta property="og:title" content="" />
<meta property="og:type"  content="article" />

<link rel="image_src" href="http://www.lavocedipistoia.it/images/logo_lavocedipistoialeft.png" >
<link rel="stylesheet" href="reset.css" type="text/css" media="all">
<link rel="stylesheet" href="style.php?t=1509050110" type="text/css" media="all">
<link rel="icon" href="favicon.png" type="image/png">
 
<script type="text/javascript" src="js/jquery-1.4.4.min.js"></script>

<script type="text/javascript" src="js/jquery.cycle.lite.1.0.min.js"></script>
<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script> 
<link rel="stylesheet" type="text/css" href="js/jquery.lightbox-0.5.css" media="screen" >
<script type="text/javascript" src="functions.js?t=1438893287"></script>
 <script type="text/javascript">
//$(document).ready(function() {
function meteo_start(){
    $('.meteodiva').cycle({
                fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                ,timeout: 1000
                ,speed: 2000
        });
  };
//});
 setTimeout("meteo_start()",1000);
</script>
<script language="javascript" type="text/javascript">
     function limitText(limitFieldName, limitCountName, limmin, limitNum) {
      limitField=document.getElementById(limitFieldName);if(!limitField)return;
      limitCount=document.getElementById(limitCountName);if(!limitCount)return;
      if (limitField.value.length ==0) {
        limitCount.innerHTML = "Minimo "+limmin+" - Massimo "+limitNum+" caratteri";
        return;
      }
      if (limitField.value.length > limitNum) {
      limitField.value = limitField.value.substring(0, limitNum);
      limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
      } else {
       if (limitField.value.length >=limmin)
        limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
       else
        limitCount.innerHTML = "<font color=red>"+limitField.value.length+ " caratteri, minimo  "+limmin+" richiesti<\/font>";
      }
     }
     </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4363490-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body style="margin-top:100px;background:none"  >
<script language="javascript" type="text/javascript">
function popitup(url) {
 newwindow=window.open(url,'name','height=400,width=500,toolbar=no,status=no,location=no');
 if (window.focus) {newwindow.focus()}
 return false;
}
</script>
<a id='skinlink' href='http://www.volauto.it' target='_blank'>
<span>Skin ADV</span> </a>

<script type='text/javascript'>
function load_skin(){
    $('body').css('margin-top','100px') //.css('cursor','pointer')
	    .css('background','url(public/data_upload2/2018/05/foto_42869_nome_1525334923.gif) no-repeat fixed center top transparent');
    $('#skinlink').show();
}
setTimeout('load_skin()',2000);
</script>

 
<div class="tpl_page_mainw">
<div class="tpl_page_main">

   <div class="tpl_banners_top_banner">


  
<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_top_centerban').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div class="tpl_banners_top_microbanl">
    <a href='http://www.ranieriviaggi.it/crociere.php' target=_blank><img data-original='public/imgcache/19/bc33c7cd27fdc91f85ffa6a3cbc5d3.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>
  <div class="tpl_banners_top_microbanr">
    <a href='http://www.ranieriviaggi.it/crociere.php' target=_blank><img data-original='public/imgcache/6d/ecf777e123ffb8dc47bea769ae1f59.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>



 <div class="tpl_banners_top_centerban">
  <a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/2b/d587e3b4b18b9d8cd2464dade74d98.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/49/20e856b745d4511f58775aec1e0e6c.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.sie-srl.com/' target=_blank>
   <img data-original='public/imgcache/56/033996c27a49e627c6938a614fc197.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.casadicurasanpaolo.it/' target=_blank>
   <img data-original='public/imgcache/22/02f0691e00c460338eca8227ca9d8c.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.bancadipesciaecascina.it/' target=_blank>
   <img data-original='public/imgcache/06/70ba388aced7a48f2f7df3f429b4f3.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.vivalbanca.bcc.it' target=_blank>
   <img data-original='public/imgcache/56/7e8fc247a038bd85ba7aaddd673f99.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a>
</div>



</div>

 <div class="tpl_page_testata">
  <script type="text/javascript">
var menu2_status=0; /* 0 hidden */
var menu2_oldid="";
var menu2_oldcaller_ptr=0;
function handle_menu2(numid,caller)
{

 var id="menu2_"+numid;
 if(document.getElementById(menu2_oldid))
 {
  document.getElementById(menu2_oldid).style.display='none';
  if(menu2_oldid!=id)
   menu2_status=0;
 }
 if(menu2_oldcaller_ptr)
 {
  menu2_oldcaller_ptr.style.backgroundColor=menu2_oldcaller_ptr.old_backgroundColor;
  menu2_oldcaller_ptr.style.color="#2F5C93";
 }
 var div=document.getElementById(id);
 /*var menu2bu=document.getElementById("menu2button");	*/
 if(!div) {/*alert("no id "+id);*/return;}
 if(menu2_status==0)
 {
  div.style.display='block';
  menu2_status=1;
  menu2_oldid=id;
  caller.old_backgroundColor=caller.style.backgroundColor;
  caller.style.backgroundColor="#2F5C93";
  caller.style.color="white";

  menu2_oldcaller_ptr=caller;
  return true;
 }
 div.style.display='none';
 menu2_status=0;

 caller.style.backgroundColor=caller.old_backgroundColor;
 caller.style.color="#2F5C93";

 menu2_oldcaller_ptr=0;
 return true;
}

</script>

 <div class="tpl_testata_testata">

  <div class="tpl_testata_search">


 


<img src="images/logo_left.png" alt='logo' style='float:left'> 

<div class="tpl_testata_banner_logo" style='float:left'>

</div>


  </div>

  <div class="meteodiv" >
  <a href='http://www.3bmeteo.it' target='_blank' class="meteodiva">

<img alt='' src='meteo.php?citycode=5290&amp;orario=6&amp;t=6786a'>
<img alt='' id='meteoimg_2' src='images/menu_block.gif'>
<img alt='' id='meteoimg_3' src='images/menu_block.gif'>
<img alt='' id='meteoimg_4' src='images/menu_block.gif'>
  </a>
  </div>
<script>
setTimeout("o=document.getElementById('meteoimg_2');if(o)o.src='meteo.php?citycode=5290&orario=12&t=6786a';",1000);
setTimeout("o=document.getElementById('meteoimg_3');if(o)o.src='meteo.php?citycode=5290&orario=18&t=6786a';",2000);
setTimeout("o=document.getElementById('meteoimg_4');if(o)o.src='meteo.php?citycode=5290&orario=24&t=6786a';",3000);
</script>




     <img src="images/logo_lavocedipistoia.png" alt='La Voce di Pistoia' height=100 width=520>


  <ul  class="tpl_testata_ultestata"> 

  <li>
     <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48974-occhetto-e-chiti-a-pistoia-per-la-presentazione-di-eravamo-tanto-amati.html&amp;t=Occhetto+e+Chiti+a+Pistoia+per+la+presentazione+di+%22Eravamo+tanto+amati%22' title='Condividi questa pagina su facebook'><img src='images/facebook.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://twitter.com/home?status=Sto+leggendo+La+Voce+di+Pistoia+%28http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48974-occhetto-e-chiti-a-pistoia-per-la-presentazione-di-eravamo-tanto-amati.html%29" title="Condividi questa pagina su Twitter!"><img src='images/twitter.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://www.myspace.com/index.cfm?fuseaction=postto&amp;t=Occhetto+e+Chiti+a+Pistoia+per+la+presentazione+di+%22Eravamo+tanto+amati%22&amp;u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48974-occhetto-e-chiti-a-pistoia-per-la-presentazione-di-eravamo-tanto-amati.html" title="Condividi questa pagina su MySpace!"><img src="images/myspace.png" border="0" alt='' width=16 height=16></a>

   <li>12:05 - 17/5/2018


   <li> 679 utenti online 

   <li> 24475 visite ieri 

   <li><span id="email_1"><small>[protetta]</small></span>

   <li><div class="tpl_testata_cercaform">Cerca:</div> <form action='ricerca.php' method=GET>
<input type=text name=q value='' size=10>
<input type=submit value='VAI'>
</form>



  </ul>



 </div> 

    <div class="tpl_testata_ticker">

  In evidenza:&nbsp;&nbsp;
  <iframe src="myasca.php" marginheight="0" marginwidth="0" frameborder="0" height="16" scrolling="no" width="920" class="tpl_testata_tickerframe"></iframe>

<br>

 </div>

 <div class="tpl_testata_testatarighino"> </div>
 <div class="tpl_testata_menu" >
  <ul id="menu">




 <li class="">
    <a href="index.php" target="_self" title="" >        
     Home     
    </a>
   </li><li class="">
    <a href="ricercacitta-Pistoia.html" target="_self" title="" >        
     Pistoia     
    </a>
   </li><li class="">
    <a href="ricercacitta-Serravalle.html" target="_self" title="" >        
     Serravalle     
    </a>
   </li><li class="">
    <a href="ricercacitta-Quarrata.html" target="_self" title="" >        
     Quarrata     
    </a>
   </li><li class="">
    <a href="ricercacitta-Agliana.html" target="_self" title="" >        
     Agliana     
    </a>
   </li><li class="">
    <a href="ricercacitta-Montale.html" target="_self" title="" >        
     Montale     
    </a>
   </li><li class="">
    <a href="ricercacitta-San+Marcello.html" target="_self" title="" >        
     San Marcello     
    </a>
   </li><li class="">
    <a href="ricercacitta-Cutigliano.html" target="_self" title="" >        
     Cutigliano     
    </a>
   </li><li class="">
    <a href="ricercacitta-Abetone.html" target="_self" title="" >        
     Abetone     
    </a>
   </li><li class="">
    <a href="ricercacitta-Piteglio.html" target="_self" title="" >        
     Piteglio     
    </a>
   </li><li class="">
    <a href="ricercacitta-Sambuca+Pistoiese.html" target="_self" title="" >        
     Sambuca Pistoiese     
    </a>
   </li><li class="menu_right">
    <a href="ricercacitta-provincia.html" target="_self" title="" >        
     Provincia     
    </a>
   </li>

  </ul>



</div>
<div class="tpl_testata_biancosubtestata" ></div>
  <center class="tpl_testata_banner_testuale_container"> <div class="tpl_testata_banner_testuale">
    <a href='http://www.lavocedipistoia.it/a48956-deposito-rotabili-storici-visite-guidate-per-adulti-e-bambini-in-occasione-della-presentazione-del-nuovo-naturart.html' target=_blank><p>Deposito Rotabili Storici, visite guidate alla presentazione del nuovo Naturart</p>
</a>
  </div></center>
  <div class="tpl_testata_biancosubtestata" ></div>
 </div>


 <div class="tpl_page_colsx">
  <script type="text/javascript">
function doover(obj)
{
 obj.oldcol=obj.style.backgroundColor;
 obj.style.backgroundColor='#7395b3';
 //obj.style.marginLeft=10;
}
function doout(obj)
{
 obj.style.backgroundColor=obj.oldcol;
 //obj.style.marginLeft=0;
}

function dooverm(obj)
{
    $(obj).addClass("sfhover");
}
function dooutm(obj)
{
    $(obj).removeClass("sfhover");
}

</script>




<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href='s15-le-attivita-consigliate.html'>LE ATTIVITA' CONSIGLIATE</a>
	            </li>
</ul>



<div class="tpl_colsx_bannercontainer">
<div class="tpl_colsx_bannerM">
        <a href='http://www.bancadipesciaecascina.it/' target=_blank>
                        <img data-original='public/imgcache/9b/9a48f54806a5b02a03e45850173902.gif' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
                        </a>
</div>
<div class="tpl_colsx_bannerM2">
 <a href='http://www.granbazartv.it/capriccio2.php' target=_blank>
   <img data-original='public/imgcache/e7/ebcc046e1b9e06e61d6417a1082076.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a><a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/c5/7281a913929c5ccacee1d1b0d8152b.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>
<div class="tpl_colsx_bannerM3">
 <a href='http://www.artigianfer.net/home/home.html' target=_blank>
   <img data-original='public/imgcache/b9/a8fb535645cb139b2da2152656f2b6.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>

 
</div>

                <div class="tpl_colsx_spaziatorebanner"></div>
        

<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_colsx_bannerM').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM2').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM3').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div id="navigation">



<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='index.php'>MENU VOCE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Tutte le Sezioni</a>
	            <ul>
   <li >
    <a href="s3-il-fatto-del-giorno.html" rel="nofollow" target="" title="IL FATTO DEL GIORNO" class="">
     IL FATTO DEL GIORNO
    </a>
   </li><li >
    <a href="s4-l-intervento.html" rel="nofollow" target="" title="L'INTERVENTO" class="">
     L'INTERVENTO
    </a>
   </li><li >
    <a href="ricercaprimopiano.html" rel="nofollow" target="" title="Primo Piano" class="">
     Primo Piano
    </a>
   </li><li >
    <a href="s8-cronache.html" rel="nofollow" target="" title="Cronache" class="">
     Cronache
    </a>
   </li><li >
    <a href="s7-flash.html" rel="nofollow" target="" title="Flash" class="">
     Flash
    </a>
   </li><li >
    <a href="s9-cultura.html" rel="nofollow" target="" title="Cultura" class="">
     Cultura
    </a>
   </li><li >
    <a href="s6-agenda.html" rel="nofollow" target="" title="Agenda" class="">
     Agenda
    </a>
   </li><li >
    <a href="s11-sport.html" rel="nofollow" target="" title="Sport" class="">
     Sport
    </a>
   </li><li >
    <a href="s5-necrologi.html" rel="nofollow" target="" title="Necrologi" class="">
     Necrologi
    </a>
   </li><li >
    <a href="s14-documenti.html" rel="nofollow" target="" title="Documenti" class="">
     Documenti
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Redazione</a>
	            <ul>
   <li >
    <a href="login.html" rel="nofollow" target="" title="Login" class="">
     Login
    </a>
   </li><li >
    <a href="a3324-direttore-pubblicita.html" rel="nofollow" target="" title="Direttore - Pubblicità" class="">
     Direttore - Pubblicità
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='f101-l-opinione.html'>SCRIVI...</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scriviopinione' >
	      		      <a href='i101-scrivi-un-opinione.html'>Un'opinione</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='i103-scrivi-in-bacheca.html'>Un annuncio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scrivipoesia' >
	      		      <a href='i102-scrivi-una-poesia.html'>Una poesia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>UTILITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Giornali</a>
	            <ul>
   <li >
    <a href="http://www.iltirreno.it" rel="nofollow" target="_blank" title="Il Tirreno" class="">
     Il Tirreno
    </a>
   </li><li >
    <a href="http://www.lanazione.it" rel="nofollow" target="_blank" title="La Nazione" class="">
     La Nazione
    </a>
   </li><li >
    <a href="http://www.corriere.it" rel="nofollow" target="_blank" title="Corriere della Sera" class="">
     Corriere della Sera
    </a>
   </li><li >
    <a href="http://www.repubblica.it" rel="nofollow" target="_blank" title="Repubblica" class="">
     Repubblica
    </a>
   </li><li >
    <a href="http://www.ansa.it" rel="nofollow" target="_blank" title="Ansa" class="">
     Ansa
    </a>
   </li><li >
    <a href="http://www.ilgiornale.it" rel="nofollow" target="_blank" title="Il Giornale" class="">
     Il Giornale
    </a>
   </li><li >
    <a href="http://www.unita.it" rel="nofollow" target="_blank" title="L'Unità" class="">
     L'Unità
    </a>
   </li><li >
    <a href="http://www.corrieredellosport.it" rel="nofollow" target="_blank" title="Corriere Sport" class="">
     Corriere Sport
    </a>
   </li><li >
    <a href="http://www.ilfattoquotidiano.it" rel="nofollow" target="_blank" title="Il Fatto" class="">
     Il Fatto
    </a>
   </li><li >
    <a href="http://www.ansa.it/web/notizie/regioni/toscana/toscana.shtml" rel="nofollow" target="_blank" title="Ultime dalla Toscana" class="">
     Ultime dalla Toscana
    </a>
   </li><li >
    <a href="http://www.Eutekne.info" rel="nofollow" target="_blank" title="Eutekne" class="">
     Eutekne
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Servizi</a>
	            <ul>
   <li >
    <a href="http://www.lamma.rete.toscana.it/previ/ita/comuni_rt/compt/" rel="nofollow" target="_blank" title="Il meteo da noi" class="">
     Il meteo da noi
    </a>
   </li><li >
    <a href="http://www.ilmeteo.it" rel="nofollow" target="_blank" title="Il meteo in Italia" class="">
     Il meteo in Italia
    </a>
   </li><li >
    <a href="http://www.meteowebcam.it" rel="nofollow" target="_blank" title="Webcam" class="">
     Webcam
    </a>
   </li><li >
    <a href="http://www.paginebianche.it" rel="nofollow" target="_blank" title="Pagine Bianche" class="">
     Pagine Bianche
    </a>
   </li><li >
    <a href="http://www.paginegialle.it/index.html" rel="nofollow" target="_blank" title="Pagine Gialle" class="">
     Pagine Gialle
    </a>
   </li><li >
    <a href="http://www.cittadinolex.kataweb.it/" rel="nofollow" target="_blank" title="Leggi e Norme" class="">
     Leggi e Norme
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Tempo Libero</a>
	            <ul>
   <li >
    <a href="http://www.repubblica.it/trovacinema/home_page.jsp" rel="nofollow" target="_blank" title="Cinema" class="">
     Cinema
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/tvoggi/raiuno.htm" rel="nofollow" target="_blank" title="Programmi TV" class="">
     Programmi TV
    </a>
   </li><li >
    <a href="http://www.saimicadove.it/tempolibero/teatri.asp" rel="nofollow" target="_blank" title="Mostre e Sagre" class="">
     Mostre e Sagre
    </a>
   </li><li >
    <a href="http://www.lastampa.it/_web/cmstp/tmplrubriche/Libri/hrubrica.asp?ID_blog=54" rel="nofollow" target="_blank" title="Libri" class="">
     Libri
    </a>
   </li><li >
    <a href="http://www.musicaedischi.it" rel="nofollow" target="_blank" title="Dischi" class="">
     Dischi
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/lotto.htm" rel="nofollow" target="_blank" title="Il gioco del Lotto" class="">
     Il gioco del Lotto
    </a>
   </li><li >
    <a href="http://www.repubblica.it/supertoto/t_calcio.html" rel="nofollow" target="_blank" title="Totocalcio" class="">
     Totocalcio
    </a>
   </li><li >
    <a href="http://www.giadabet.it" rel="nofollow" target="_blank" title="Scommesse sportive" class="">
     Scommesse sportive
    </a>
   </li><li >
    <a href="http://www.giocando.com/" rel="nofollow" target="_blank" title="Enigmistica" class="">
     Enigmistica
    </a>
   </li><li >
    <a href="http://it.horoscope.yahoo.com/" rel="nofollow" target="_blank" title="Le stelle" class="">
     Le stelle
    </a>
   </li><li >
    <a href="http://oroscopo.alice.it/home/index.html?pmk=HPcan" rel="nofollow" target="_blank" title="Segni zodiacali" class="">
     Segni zodiacali
    </a>
   </li><li >
    <a href="http://www.gens.labo.net/" rel="nofollow" target="_blank" title="Cognomi" class="">
     Cognomi
    </a>
   </li><li >
    <a href="http://www.ilmiopaese.net/tp/siracconta/proverbi/proverbi_modi_estratto_database.asp" rel="nofollow" target="_blank" title="Proverbi" class="">
     Proverbi
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Per Viaggiare</a>
	            <ul>
   <li >
    <a href="http://www.lazzi.it/itanew/activenews.asp" rel="nofollow" target="_blank" title="Orari Lazzi" class="">
     Orari Lazzi
    </a>
   </li><li >
    <a href="http://www.cpt.pisa.it/orari.htm" rel="nofollow" target="_blank" title="Orari Cpt" class="">
     Orari Cpt
    </a>
   </li><li >
    <a href="http://www.trenitalia.com" rel="nofollow" target="_blank" title="Orari treni" class="">
     Orari treni
    </a>
   </li><li >
    <a href="http://www.autostrade.it/autostrade/traffico.do" rel="nofollow" target="_blank" title="Autostrade" class="">
     Autostrade
    </a>
   </li><li >
    <a href="http://maps.google.it/maps" rel="nofollow" target="_blank" title="Mappe" class="">
     Mappe
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>SCUOLE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-istituto+pacini.html'>Istituto Pacini</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-liceo+artistico+petrocchi.html'>Liceo artistico Petrocchi</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>ENTI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-provincia+di+pistoia.html'>Provincia di Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>COMUNI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+abetone.html'>Comune di Abetone</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+agliana.html'>Comune di <br>Agliana</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+cutigliano.html'>Comune di Cutigliano</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+montale.html'>Comune di <br>Montale</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+pistoia.html'>Comune di <br>Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+piteglio.html'>Comune di <br>Piteglio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+quarrata.html'>Comune di Quarrata</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+sambuca.html'>Comune di Sambuca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+san+marcello.html'>Comune di <br>San Marcello</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+serravalle.html'>Comune di Serravalle</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>CATEGORIE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cna.html'>CNA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-coldiretti.html'>Coldiretti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confartigianato.html'>Confartigianato</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confcommercio.html'>Confcommercio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confesercenti.html'>Confesercenti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confindustria.html'>Confindustria</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cgil+pistoia.html'>CGIL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cisl+pistoia.html'>CISL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASSOCIAZIONI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-arci.html'>ARCI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-croce+verde.html'>Croce Verde</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-misericordia.html'>Misericordia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-%22moreno+vannucci%22.html'>"Moreno Vannucci"</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vivaisti.html'>Vivaisti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASS.SPORTIVE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-ferrucci+libertas.html'>FERRUCCI LIBERTAS</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-asd+tennistavolo+pistoia.html'>ASD Tennistavolo Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='spazio' >
	      		      <a href=''></a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ATTIVITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vibanca.html'>ViBanca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-giorgio+tesi+group.html'>Giorgio Tesi Group</a>
	            </li>
</ul>

</div>
<div class="tpl_colsx_bannercontainer">
 <div class="tpl_colsx_spaziatorebanner"></div>
 <center>
 <div class="tpl_colsx_banner">
   <a href='http://www.avis.it/toscana/usr_view.php?ID=384#Pistoia' target=_blank>
   <img data-original='public/imgcache/a9/8de9dbe02acba64a8d506b1abb9f6f.gif' src=images/b.gif  width="112" height="333" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div><div class="tpl_colsx_banner">
   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/0e/54f5160afe6734a9eea86c4b5efac8.jpg' src=images/b.gif  width="112" height="71" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div><div class="tpl_colsx_banner">
   <a href='http://www.mvitaly.it/' target=_blank>
   <img data-original='public/imgcache/07/fff98f48f4e2a2fdefb7ebf3053aa8.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div>
 </center>

</div>


<div id="colsx_filler"></div>
   
 </div>

<div style='float:right' >
<div class="tpl_page_rigaceleste">

 
 




 <div class="tpl_page_B1"   >

	<div class="tpl_page_sfondoceleste">
	    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs_main">
 <div class='testatinaouter '><div class='testatina '><a href='#'>SPONSORS</a></div></div>
<div class="tpl_banners_coldxjs_bannercontainer">
 
   <a href='http://' target=_blank>
   <img data-original='public/imgcache/98/e5e9a1c2d757b3dd40f274e396d42e.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.otticafotorama.it/' target=_blank>
   <img data-original='public/imgcache/0d/456a8cf530fbf644cdf7166022b098.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
	     
	</div>
    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs2_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs2_main">
 
<div class="tpl_banners_coldxjs2_bannercontainer">
 
   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/d9/e4d28b8f3f2f868a39e963e36e11b6.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/a1/42033820a6d8da1223795f10a55b76.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/f6/6075cb1ce3ee8d0f4445b1c7114900.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/e5/5f33fd43f065e81671b4d273314e58.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/3f/7691c31163b63204a4f5950170d5f0.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://www.troiseimmobiliare.it/' target=_blank>
   <img data-original='public/imgcache/c2/1c05486a815c2a9b8d89c501c730f1.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://sirtam.it/' target=_blank>
   <img data-original='public/imgcache/e9/35a760521638f3638ae481cc727ab7.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://www.ristorantelatorrettavinci.com/' target=_blank>
   <img data-original='public/imgcache/26/94e8f2a56baa0b4c236d0449526c63.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/ba/ee7780d43f325b063971485f7f2995.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.ranieritouroperator.com' target=_blank>
   <img data-original='public/imgcache/18/68ba71adbbb3fdf01c5f6028cc3c30.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>


     <div class="spaziatoremargin bianco"></div> 

	<div class="tpl_page_sfondoceleste">
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f101-l-opinione.html'>L'opinione</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">TRIBUTO CONSORZIO BONIFICA</a></div>
  San Marcello P. se,  12. 11. 2017					<br />
<br />
Da qualche giorno abbiamo ricevuto,  da pagare,  il tributo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">IN RISPOSTA A: RISPOSTA SU &quot;BREVE COMMENTO ECC.</a></div>
  Anche se con notevole ritardo,  rispondo volentieri al commento suddetto.  <br />
Non sono affatto d’accordo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">elezioni San Marcello Piteglio</a></div>
  Come credo sappia il PD guidato da Marmo non ha preso la maggioranza assoluta che invece è andata alla  .....
  </div>

<a href="f101-l-opinione.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    <div class="spaziatore_coldx bianco"></div>

            
            <div class="tpl_brevi_brevi" id=brevi_sezione19>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=ultimicommentati'>Tutti i commenti -  clicca qui</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48948-consiglio-comunale-approvato-il-rendiconto-2017-possibile-la-riapertura-del-chiostro-frisco.html'>&nbsp;&nbsp;Consiglio comunale: approvato il rendiconto 2017. Possibile la riapertura del chiostro &quot;Frisco&quot;<span class="numcommenti">&nbsp;[2] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48844-grosse-quantita-di-pane-nei-cassonetti-di-bottegone-la-segnalazione-del-consigliere-pd-tripi.html'>&nbsp;&nbsp;Grosse quantità di pane nei cassonetti di Bottegone, la segnalazione del consigliere Pd Tripi<span class="numcommenti">&nbsp;[8] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48818-i-sindaci-di-firenze-prato-e-pistoia-in-sala-maggiore-per-una-riflessione-sulla-nuova-metropoli.html'>&nbsp;&nbsp;I sindaci di Firenze, Prato e Pistoia in Sala Maggiore per una riflessione sulla &quot;nuova metropoli&quot;<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48773-una-nuova-area-verde-in-citta-oggi-si-inaugura-il-giardino-ritrovato-de-pappagalli.html'>&nbsp;&nbsp;Una nuova area verde in città: oggi si inaugura il Giardino Ritrovato de’ Pappagalli<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48759-lavori-sulle-strade-in-pietra-del-centro-bartolomei-il-cuore-della-citta-sara-piu-bello-e-le-strade-piu-sicure.html'>&nbsp;&nbsp;Lavori sulle strade in pietra del centro. Bartolomei: “Il cuore della città sarà più bello e le strade più sicure&quot;<span class="numcommenti">&nbsp;[3] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48749-pd-giunta-tomasi-sta-tenendo-la-citta-ferma-su-tutto-cio-che-non-sia-ordinario.html'>&nbsp;&nbsp;PD: &quot;Giunta Tomasi sta tenendo la città ferma su tutto ciò che non sia ordinario&quot;<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=ultimicommentati" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
	    
	    
	    <script type='text/javascript'>
//make_same_height_3('div_B2a','div_B2b','divA3');
</script>
	     
	    <div class="spaziatore_coldx bianco"></div>
	</div>

	    <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://simaenergia.it/bolletta.php' target=_blank>
   <img data-original='public/imgcache/09/5e04cbc0b7f103d3aeb5cdabd9c945.jpg' src=images/b.gif  width="286" height="256" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.autodemolizionidolfi.it' target=_blank>
   <img data-original='public/imgcache/b6/d28b6b681406eb4ea9e825d1349226.jpg' src=images/b.gif  width="286" height="404" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/bc/ed0ab1771e39245b474209c446582d.jpg' src=images/b.gif  width="285" height="300" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.it/art/111786/Giusti-Marcello-migliori-marchi-rivestimenti-accessori-casa#.VbIyFvneIYA' target=_blank>
   <img data-original='public/imgcache/db/661be5d6f222e00a7f167b1795ead8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.visit-toscane.com/html/index.php' target=_blank>
   <img data-original='public/imgcache/84/730e26224882472c6175b06f84dfac.jpg' src=images/b.gif  width="286" height="182" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.porrettanagomme.it/' target=_blank>
   <img data-original='public/imgcache/12/712b93e62fb1a7ed52168a4e2b5150.jpg' src=images/b.gif  width="286" height="305" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/106223/Garden-Giovannetti-piante-ornamentali-Fiori-Composizioni-Oggettistica-Cerimonie-matrimoniali#.VhFLXSu6O-c' target=_blank>
   <img data-original='public/imgcache/58/d6fb28f17db1f3160e6d55261923ee.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/29/ba2fa79ddf70e9ff59ca817d3f57f8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.abbigliamentogey.it/' target=_blank>
   <img data-original='public/imgcache/bb/6ce73d48c3fc001bd4a6637c3d105e.jpg' src=images/b.gif  width="286" height="255" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.villatorre.bo.it' target=_blank>
   <img data-original='public/imgcache/15/f7195f96c2fe5991cefddbc136ae75.jpg' src=images/b.gif  width="286" height="431" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.brandini.it/auto-usate' target=_blank>
   <img data-original='public/imgcache/ca/094be8a3155330db7d982549f29ba8.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/108060/Quattro-assi-ristorante-pizzeria#.Vi88MitnG-c' target=_blank>
   <img data-original='public/imgcache/ee/18820c14f5641581d3f32f819ab22c.jpg' src=images/b.gif  width="286" height="171" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>


	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s23-.html'>.</a></div></div>
 <div class="tpl_B3_testo">
 
  </div>
<a href="s23-.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s11-sport.html'>Sport</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/97/1bcd278509cac193a139a0e763fd95.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>CALCIO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48953-torneo-nazionale-di-calcio-a-5-del-credito-cooperativo.html'>Torneo nazionale di Calcio a 5 del Credito Cooperativo</a></div>
   <div class="visualizza_0">
    <p>Alla manifestazione prenderanno parte 69 squadre (60 maschili e 9 femminili) per un totale di oltre 200 partite nei 16 campi da gioco allestiti all’impianto del Centro Sportivo Renzo Brizzi di Massa e Cozzile</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/7a/a512d4b129f2e7189413cbce99f70a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MTB</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48883-avis-bike-pistoia-premiata-alla-festa-del-donatore.html'>Avis Bike Pistoia premiata alla festa del donatore</a></div>
   <div class="visualizza_0">
    <p>Sono state consegnate due targhe, una alla società con la scritta "All'Avis Bike Pistoia, perché&nbsp;​l'​unione fa la forza", l'altra con la dedica "Ad Edita Pucinskaite, Campionessa nello Sport e nella Vita"</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/19/8f9d738fbd2735b627a13163514136.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>CALCIO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48675-aperte-le-iscrizioni-al-f-real-madrid-clinics.html'>Aperte le iscrizioni al “F. Real Madrid Clinics”</a></div>
   <div class="visualizza_0">
    <p>Sono aperte le iscrizioni al “F. Real Madrid Clinics” il camp estivo riservato a ragazzi tra 7 e 15 anni in programma al campo Edy Morandi delle Fornaci dal 18 al 22 giugno prossimi</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/c6/6e379c686876f3fb1b4c34c18f179e.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>SCHERMA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48576-titoli-interregionali-e-europei-per-la-chiti-scherma.html'>Titoli interregionali e europei per la Chiti Scherma</a></div>
   <div class="visualizza_0">
    <p>L’ultima prova interregionale under 14 ha regalato molte soddisfazioni alla Chiti Scherma. La lunga maratona stagionale che ha portato gli atleti delle categorie più giovani a disputare ben tre prove nazionali, due interregionali e due regionali, si è conclusa sulle pedane di Arezzo</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/aa/5df69427a23606380ccdcb4d31f511.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PODISMO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48473-cna-10000-city-run.html'>CNA 10.000 CITY RUN</a></div>
   <div class="visualizza_0">
    <p>Domenica 15 aprile torna la kermesse sportiva&nbsp; 9° Trofeo CNA 10.000 City Run, la gara podistica competitiva (10 km) e ludico motoria (5 km) organizzata da CNA PENSIONATI TOSCANA CENTRO, Uisp e Associazione Silvano Fedi</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/e0/3af2e8bfe6ce1b3968063081c6070d.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>ATLETICA  CARIPIL</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48470-nove-medaglie-ai-campionati-indoor.html'>Nove medaglie ai campionati indoor</a></div>
   <div class="visualizza_0">
    <p>Sono nove le medaglie conquistate dalla società pistoiese ai Toscani Indoor Junior, Under16 e Under14. Spicca Alessio Geri che vince il titolo e poi piazza la seconda misura stagionale italiana dell’anno nel salto in alto con 1.86m fra gli Under16</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/f7/30888118585b3b260647e9d98b5602.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>CHITI SCHERMA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48469-nicol-foietta-e-claudio-pavel-agli-europei-under-23.html'>Nicol Foietta e Claudio Pavel agli europei under 23</a></div>
   <div class="visualizza_0">
    <p>Grande e doppia soddisfazione per la Chiti Scherma che dal prossimo 16 aprile vedrà due suoi atleti convocasti per i campionati europei under 23, in programma a Yerevan, in Armenia</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/61/04de5f8f11140e0ace928c7cd7c93a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PODISMO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48351-65-successi-in-3-mesi-per-la-silvano-fedi.html'>65 successi in 3 mesi per la Silvano Fedi</a></div>
   <div class="visualizza_0">
    <p>La “Silvano Fedi” continua impeterrita a mietere successi nelle gare podistiche, arrivando a quota 65 nei primi tre mesi d’attività</p>

   </div>
  </div>
<a href="s11-sport.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_brevi_brevi" id=B2b_sezione6>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s6-agenda.html'>Agenda</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6756-tutti-gli-eventi-di-oggi2.html'>&nbsp;&nbsp;Tutti gli eventi di oggi<img class=commenti_icon src=images/commenti.gif><span class=titolocommenti>2</span></a>
     <div class="visualizza_0">
     <div ><p>Tutto gli eventi di oggi organizzati in modo cronologico. Gli eventi possono essere inseriti liberamente da tutti: associazioni, enti e cittadini, senza alcuna spesa</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a7653-farmacie-di-turno.html'>&nbsp;&nbsp;Farmacie di turno</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4746-i-cinema-a-pistoia.html'>&nbsp;&nbsp;I cinema a Pistoia</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://trovacinema.repubblica.it/programmazione-cinema/citta/pistoia/pt/cinema" target="_blank">CLICCA QUI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4747-i-cinema-a-quarrata-e-valdinievole.html'>&nbsp;&nbsp;I cinema a Quarrata e Valdinievole</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a43-i-cinema-a-lucca-e-prato.html'>&nbsp;&nbsp;I cinema a Lucca e Prato</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6757-le-mostre-in-corso.html'>&nbsp;&nbsp;Le mostre in corso</a>
     <div class="visualizza_0">
     <div ><p>Presentiamo tutte le rincipali mstre del territorio che sono anocra in corso. Le mostre possono essere inserite da cittadini, enti e associazioni in modo libero, senza alcuna spesa.</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a16-spettacoli-teatrali.html'>&nbsp;&nbsp;Spettacoli teatrali</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://www.tuttopistoia.com/page19-1495--eventi-teatri-cerca-per-interesse.html" target="_blank">CLI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a84-numeri-utili.html'>&nbsp;&nbsp;Numeri utili</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="s6-agenda.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s9-cultura.html'>Cultura</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/e6/1905de1401672ef36de4a68659dddf.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48931-pistoia-12.html'>Pistoia #12</a></div>
   <div class="visualizza_1">
    <p>Per&nbsp;scoprire piccoli dettagli di Pistoia, dando ogni volta un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/e6/e675dc06f537a0e487635d8033de59.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MOSTRA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48929-culturidea-mostre-e-concerti-in-onore-del-porretta-soul-festival.html'>Culturidea, mostre e concerti in onore del Porretta Soul Festival</a></div>
   <div class="visualizza_1">
    <p>Tutti gli eventi si svolgeranno dal 17 al 30 maggio nella straordinaria cornice dell'ex chiesa di san Giovanni Battista in corso Gramsci 41</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/6f/58a9753115c0167796d5137bc19f0c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48806-pistoia-11.html'>Pistoia #11</a></div>
   <div class="visualizza_1">
    <p>Per&nbsp;scoprire piccoli dettagli di Pistoia, dando ogni volta un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/91/a9d61f6193a77210baa89073272d0d.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>RASSEGNA TEATRALE</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48787-in-canti-sotto-la-luna.html'>In-canti sotto la luna</a></div>
   <div class="visualizza_1">
    <p>“In-canti sotto la luna” è il titolo che la Fondazione Turati ha voluto dare alla sua prima rassegna teatrale, articolata in 4 spettacoli,&nbsp; che si terrà, nell’estate del 2018, nel giardino del Centro Socio-Sanitario che la Turati gestisce a Gavinana</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/29/4c537eceb3d0967500af188e3d4f34.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48732-pistoia-10.html'>Pistoia #10</a></div>
   <div class="visualizza_1">
    <p>Per&nbsp;scoprire piccoli dettagli di Pistoia, dando ogni volta un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/70/b0bf0b108f46ce8e9d25ebca214f7c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>TEATRO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48718-al-via-la-rassegna-il-moderno-dei-piccoli.html'>Al via la rassegna “Il Moderno dei Piccoli”</a></div>
   <div class="visualizza_1">
    <p>Il Teatro Moderno di Agliana conclude la stagione con quattro appuntamenti festivi dedicati ai più piccoli, grazie al sostegno di Fondazione Banca Alta Toscana e al coinvolgimento delle scuole&nbsp;&nbsp;</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/7a/819888e6077b383e3857ca6a12f06c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PREMIO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48715-premio-letterario-internazionale-giorgio-la-pira.html'>Premio letterario internazionale &quot;Giorgio La Pira&quot;</a></div>
   <div class="visualizza_1">
    <p>Gli autori di testi narrativi e poetici potranno presentare i loro lavori entro il prossimo 31 maggio. Per partecipare al premio letterario gli autori italiani e stranieri dovranno presentare un racconto di una lunghezza non superiore alle sei cartelle</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/65/b11f3c1875e2608587aa7fefb94f2c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48636-pistoia-9.html'>Pistoia #9</a></div>
   <div class="visualizza_1">
    <p>Per scoprire piccoli dettagli di Pistoia, dando un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città, magari fotografandoli a loro volta</p>

   </div>
  </div>
<a href="s9-cultura.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>


	    

	      
	    
	    

	    

	    <div class="tpl_page_B1vald">
		<div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f102-poesie-e-racconti.html'>Poesie e racconti</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Cieli infiniti</a></div>
  Mai sarebbe andata, <br />
ma in qualche modo<br />
 lasciai  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">CERCO LE CHIAVI DI CASA</a></div>
  Dal libro<br />
&quot;PER MIA FORTUNA,  AMANDO,  MI SONO ROVINATO  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Il consenso delle stelle</a></div>
  Il consenso delle stelle<br />
<br />
Esiste una favola vera<br />
dove  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Al Nonno...</a></div>
  Una vasta prateria<br />
campi e prati incolti<br />
un ex soldato  .....
  </div>

<a href="f102-poesie-e-racconti.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
		 
	    </div>

    		
    
	    <div class="spaziatore_coldx bianco"></div>
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f103-annunci.html'>Annunci</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">APPARTAMENTO RISTRUTTURATO IN VENDITA</a></div>
  EURO 63. 000, 00<br />
<br />
Pescia,  centro storico,  3° piano. <br />
Tre  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">Vendo o scambio a 18 km da Bologna</a></div>
  Vendo o scambio a 18 km da Bologna (Medicina) appartamento mansardato  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">Mostra &quot;Inediti di Alfredo Fabbri&quot;</a></div>
  La mostra si terrà presso lo spazio ArtistikaMente in Largo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">RAGAZZE PER SHOW PARRUCCHIERI A PISTOIA</a></div>
  Cerchiamo su Pistoia n.  3 ragazze disposte a fare da modelle  .....
  </div>

<a href="f103-annunci.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    
	    
	    <div class='spaziatore_coldx bianco'></div>

	    <div class="tpl_brevi_brevi" id=brevi_sezione18>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=piuletti'>I pi&ugrave; letti</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48914-lutto-nel-mondo-della-cultura-e-scomparso-sergio-salabelle-titolare-della-libreria-les-bouquinistes.html'>&nbsp;&nbsp;Lutto nel mondo della cultura: è scomparso Sergio Salabelle, titolare della libreria Les Bouquinistes<span class="numcommenti">&nbsp;[982] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48913-sergio-salabelle.html'>&nbsp;&nbsp;Sergio Salabelle<span class="numcommenti">&nbsp;[648] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48880-frotti-stefano.html'>&nbsp;&nbsp;Frotti stefano<span class="numcommenti">&nbsp;[600] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48875-bracciotti-vittorio.html'>&nbsp;&nbsp;Bracciotti Vittorio<span class="numcommenti">&nbsp;[566] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48891-romagnani-marcello.html'>&nbsp;&nbsp;Romagnani Marcello<span class="numcommenti">&nbsp;[542] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48873-lauria-teresa.html'>&nbsp;&nbsp;Lauria Teresa<span class="numcommenti">&nbsp;[531] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48899-i-bambini-della-scuola-dell-infanzia-margherita-delle-piastre-in-visita-al-comando-della-polizia-municipale.html'>&nbsp;&nbsp;I bambini della scuola dell&#39;infanzia Margherita delle Piastre in visita al comando della Polizia Municipale<span class="numcommenti">&nbsp;[515] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48897-eda-benelli.html'>&nbsp;&nbsp;eda benelli<span class="numcommenti">&nbsp;[463] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48892-antonio-smargiassi.html'>&nbsp;&nbsp;Antonio Smargiassi<span class="numcommenti">&nbsp;[452] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48889-commercialista-di-serravalle-nei-guai-per-l-accusa-di-bancarotta-fraudolenta.html'>&nbsp;&nbsp;Commercialista di Serravalle nei guai per l&#39;accusa di bancarotta fraudolenta<span class="numcommenti">&nbsp;[425] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=piuletti" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 

	    



                
                <div class='spaziatore_coldx bianco'></div>
		<div class="tpl_page_B1vald">
		    <div class="tpl_B2_B2" id='div_B2a'>

 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s5-necrologi.html'>Necrologi</a></div></div>
 <div class="tpl_B2_testo">
 
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/92/2aa7096a8e1755ef12baa04914eac1.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a48970-sibaldi-gianfranco.html' class=arosso >Sibaldi Gianfranco</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/38/3e9fc4bebf5ac1b5531f40f267d510.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Montale</div>

  </div>
  <div class='titolo'><a href='a48963-fabbri-sergio.html' class=arosso >Fabbri Sergio</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/0e/3a750f79aa77f845429839a1399fb3.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Montale</div>

  </div>
  <div class='titolo'><a href='a48943-billi-beatrice.html' class=arosso >Billi Beatrice</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/72/23d819f03bba18ff3398a5f6181412.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a48937-pierucci-marcella.html' class=arosso >Pierucci Marcella</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/38/b166aa7e3dab24210f6e2c3e283ed2.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a48913-sergio-salabelle.html' class=arosso >Sergio Salabelle</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/e9/9bab0f7e0305260dbd5a9673f67a4d.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Montale</div>

  </div>
  <div class='titolo'><a href='a48897-eda-benelli.html' class=arosso >eda benelli</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/c9/9d00608d3273a9adc5cb54c1b3a9cd.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Serravalle P.se</div>

  </div>
  <div class='titolo'><a href='a48893-carraresi-alfredo.html' class=arosso >Carraresi Alfredo</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/75/bd6ce1c1b42d6c5ade3b058b973f4e.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Montale</div>

  </div>
  <div class='titolo'><a href='a48892-antonio-smargiassi.html' class=arosso >Antonio Smargiassi</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div>
 </div>
<a href="s5-necrologi.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
		     
		</div>
             

	    <div class="spaziatoremargin bianco"></div>

   <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://' target=_blank>
   <img data-original='public/imgcache/e8/e89e5429627036bd0ab35de2c29a4e.jpg' src=images/b.gif  width="286" height="134" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>

	    <div id="coldx_filler"></div>

 </div> 


 
  <div class="tpl_page_AFULL">
   <div class="tpl_Aarticolo_main">
 <div class='testatinaouter testatina_trasparente'><div class='testatina '><a href='s7-flash.html'>FLASH</a></div></div>
<div class="visualizza_1">
      <div class="occhiello">PISTOIA</div>

  </div>
  <div class="titololarge">Occhetto e Chiti a Pistoia per la presentazione di &quot;Eravamo tanto amati&quot;</div>
  <br>
  <div class="tpl_Aarticolo_testo">

   
 <div class="addons">
   <h3>17/5/2018 - 10:47</h3>
            <div class="addons addons_numcommenti">
                <a href="#inserisci">(0 commenti)</a>
                <br>
            </div>
   </div>

<div style='float:right'>
 <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48974-occhetto-e-chiti-a-pistoia-per-la-presentazione-di-eravamo-tanto-amati.html&amp;t=' title='Condividi questa pagina su facebook'>
    <img src=images/condividi.png>
 </a>
</div>

  
  </div>
  <div class="spaziatore"></div>
		


		






  <div class="tpl_Aarticolo_fotolayout3">
   <div class="tpl_Aarticolo_foto"><ul><li>
    <a href='public/imgcache/2e/58e2f6135592f95e941005d8243da3.jpg'
     title="Flash: Occhetto e Chiti a Pistoia per la presentazione di &quot;Eravamo tanto amati&quot;"
    >
    <img data-original='public/imgcache/6d/b73b9a493d433aca38647ef2dbc294.jpg' src=images/b.gif  width="250" height="194" alt='' class='lazy nb_im_'>
    </a>
   </ul></div>
  </div>

 
  <div class="tpl_Aarticolo_testoarticolo">
  <p>ERAVAMO TANTO AMATI<br />
La sinistra italiana 'verso'&nbsp; i trent'anni dalla Svolta della Bolognina<br />
di Domenico Guarino, Andrea Lattanzi, Andrea Marotta<br />
(Edizioni Effigi)<br />
<br />
In libreria l'attesa inchiesta giornalistica&nbsp;con testimonianze inedite e&nbsp;l'ultima intervista a Riccardo Conti<br />
<br />
Ventiquattro politici, intellettuali ed artisti raccontano il loro amore 'rosso'&nbsp;&nbsp;<br />
nel libro&nbsp;di Domenico Guarino e Andrea Marotta.<br />
<br />
Venerdì 18 maggio<br />
Pistoia, Dopolavoro ferroviario via XX Settembre,&nbsp;dalle ore 20:45 alle ore 23:00<br />
<br />
Ne discutono con gli autori l'ex segretario di PCI/PDS&nbsp;Achille Occhetto&nbsp;e l'ex senatore e presidente della Regione Toscana&nbsp;Vannino Chiti<br />
<br />
Il progetto editoriale vede anche la nascita di&nbsp;&nbsp;un videodocumentario a cura di&nbsp; Andrea Lattanzi&nbsp;<br />
<br />
Alle elezioni del marzo 2018, il PD ottiene circa 8 milioni di voti. Quasi gli stessi raggiunti dal PDS, nel 1992, al suo debutto dopo il sofferto scioglimento del PCI. A trent'anni dalla Bolognina, quando il più grande partito comunista d'Europa decise di cambiare nome, la Toscana rimane l'unica regione in cui gli eredi di quella tradizione, nata proprio a Livorno nel 1921, vincono e conservano una egemonia territoriale.<br />
<br />
Cosa è accaduto in questi anni? La svolta lanciata nel 1989, all'indomani della caduta del Muro di Berlino, ha tradito le aspettative? E' possibile riconquistare quel consenso? Abbiamo cercato queste risposte proprio nella "rossa" Toscana, tra alcuni dei protagonisti di allora e di oggi.&nbsp;Ventiquattro interviste in tutto. Politici, docenti, giornalisti, personaggi dello spettacolo e della cultura. Per capire dove stia andando oggi la sinistra in Italia.<br />
<br />
Eravamo tanto amati&nbsp;non è una presa d’atto dell’esistente, ma&nbsp;un’analisi giornalistica a più voci per capire il futuro. La crisi del PD, e delle altre forze derivate dall’esplosione del PCI negli anni (da Rifondazione Comunista a SeL, da Sinistra Arcobaleno fino a LeU e Potere al Popolo), sancita dalle tornate elettorali degli ultimi dieci anni, diventa &nbsp;lo specchio di una radicale trasformazione degli assetti politici nel nostro Paese.<br />
<br />
Per questo, all’indomani delle elezioni del 4 marzo 2018, continuiamo a chiederci se sia possibile per una forza politica – una qualsiasi forza politica – raccogliere, anche in parte, quell’eredità del PCI, a cominciare non solo dalla parte forse più attuale del patrimonio ideologico (per esempio il sostegno alle fasce deboli, l’attenzione al mondo del lavoro, l’interclassismo, l’abilità di coniugare il governo delle cose concrete con una tensione ideale e, in qualche modo, utopica) ma soprattutto di un elemento che oggi, nel dibattito complessivo, latita a qualsiasi livello:&nbsp;la capacità di suscitare il rispetto. Quello che il PCI si vedeva riconosciuto, primi tra tutti, dai suoi avversari.&nbsp;<br />
<br />
(Sinossi a cura degli autori)<br />
<br />
Domenico Guarino&nbsp;(Battipaglia, SA, 1968)&nbsp;è un giornalista professionista. Lavora (prevalentemente) a Controradio/Popolare Network.&nbsp;Nel 2008 si è aggiudicato il premio Passetti come 'Cronista dell'Anno' . Ha vinto il premio Viesseux (2007, con il racconto&nbsp;Una casa grande come un sogno) e il premio Terzani (2008, con il racconto&nbsp;Il mio nome è mai più). Ha pubblicato "Di Domenica si può anche Morire" (Poliastampa, 2008),&nbsp;Ordine Nuovo&nbsp;(Cult, 2009),&nbsp;Sono un Italiano Nero&nbsp;(Cult, 2009),&nbsp;Puttanopoli, (Cult, 2010),&nbsp;Ribelli&nbsp;(Infinito, 2011),&nbsp;Io, Raimondo Ricci&nbsp;(Sagep, 2013),&nbsp;Gli occhi dentro&nbsp;(le piagge, 2014)&nbsp;</p>
<p>&nbsp;</p>
<p>Andrea Lattanzi&nbsp;(Carrara, 1987), è un giornalista pubblicista e videomaker che lavora a Firenze. Laureato in Scienze della Politica e autore del saggio Librai: si salvi chi può (GoWare) ha lavorato per varie testate di informazione e attualmente collabora con il sito Repubblica.it. È tra i fondatori dell'associazione GvPress, che tutela il lavoro dei giornalisti videomaker in Italia.<br />
<br />
Andrea Marotta&nbsp;(Cosenza, 1982) è un giornalista della Rai e vive a Firenze. Ha lavorato per Tam Tam e Segnali di Fumo, Il Quotidiano della Calabria, Il Mucchio Selvaggio, DNews e Doc Toscana. Con Domenico Guarino ha scritto Io Raimondo Ricci, memorie da un altro pianeta (Sagep, 2013).</p>









  </div>


 <div class="tpl_Aarticolo_postban">
  <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/25/8b0587e8cc8a43a367ebe140aad36b.jpg' src=images/b.gif  width="249" height="500" alt='' class='lazy nb_im_'>
   </a><a href='http://' target=_blank>
   <img data-original='public/imgcache/c0/18d14893148f8214547e15a5b4b6a2.jpg' src=images/b.gif  width="250" height="159" alt='' class='lazy nb_im_'>
   </a>
 </div>
  <div style="clear:both">&nbsp;</div>





  <div class="spaziatore bianco"></div>
		

 <div class="addons addons_leggiglialtri">
   <div class="titolo">
    <a href='s7-flash.html' style='font-size: 16px'>&rarr; leggi gli altri articoli di Flash</a>
   </div>

   <div class="spaziatore bianco"></div>
  </div>



  <div class="addons addons_correlati">
  <div class="tpl_Aarticolo_correlati">

   <div class='testatinaouter testatina_2righini'><div class='testatina '><a href=''>ARTICOLI CORRELATI</a></div></div>

<div class="tpl_correlati_A2" >
 
 <div class='brevi arrow'><br>
  <ul>
   <li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a2045-c-eravamo-tanto-amati-cronistoria-dello-strappo-tra-bartoli-e-sostenitori-e-pd.html'>&nbsp;&nbsp;&quot;C&#39;eravamo tanto amati&quot;: cronistoria dello strappo tra Bartoli (e  sostenitori) e Pd</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a16319-sel-pistoia-e-montale-invitano-a-un-doppio-appuntamento-con-achille-occhetto.html'>&nbsp;&nbsp;Sel Pistoia e Montale invitano a un doppio appuntamento con Achille Occhetto</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a43173-attenzione-alle-modifiche-alla-viabilita-nelle-vie-panciatichi-e-amati-perlunedi-27-febbraio.html'>&nbsp;&nbsp;Attenzione alle modifiche alla viabilità nelle vie Panciatichi e Amati per<br />
lunedì 27 febbraio</a>
     <div class="visualizza_">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
   <div class="mezzospaziatore"></div>
  </div>
</div>



<div class="addons">
 <div class="tpl_Aarticolo_commenti">
  <a name="inserisci"></a>
  <div class="inseriscicomandi" onclick="apriinsert(); return true;" ><img src='images/insert_line.gif' alt='+'>&nbsp; INSERISCI IL TUO COMMENTO</div>

  <div id="div_inserisci" class="tpl_Aarticolo_inserisci">

   <form action='inserisci.php?post=yes' method=post enctype='multipart/form-data'><table border=0><tr><td valign=top align=right><div class='interventi_title interventi_title_nome'>Nome: </div> </td><td valign=top><div class='interventi_content interventi_content_nome '><input id='uid_interventi_0_nome' name='uid_interventi_0_nome' value="" onKeyUp  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_nome_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_email'>EMail: </div> </td><td valign=top><div class='interventi_content interventi_content_email '><input id='uid_interventi_0_email' name='uid_interventi_0_email' value="" onKeyUp  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);'onKeyDown  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_email_countdown'>Minimo 0 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_titolo'>Titolo: </div> </td><td valign=top><div class='interventi_content interventi_content_titolo '><input id='uid_interventi_0_titolo' name='uid_interventi_0_titolo' value="" onKeyUp  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_titolo_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_testo'>Testo: </div> </td><td valign=top><div class='interventi_content interventi_content_testo '><textarea id='uid_interventi_0_testo' name='uid_interventi_0_testo' cols=40 rows=30   class='forminterventi' onKeyUp  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'onKeyDown  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'></textarea><br><small><i id='uid_interventi_0_testo_countdown'>Minimo 5 - Massimo 10000 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);</script></div> </td></tr></table><input type=hidden name=uid_interventi_0_id value=''><input type=hidden name=uid_interventi_0_idarticolo value='48974'><input type=hidden name=uid_interventi_0_idrispostaa value='0'><input type=hidden name=uid_interventi_0_idsezione value='7'>   <br><center>
   <div style="width: 450px; height: 50px">
   <img id="siimage" style="padding-right: 5px; border: 0" src="capcha/securimage_show.php?sid=98ed7c76f4850d11e20a2a53bca224d1" alt='codice di sicurezza'>

   <a tabindex="-1" style="border-style: none" href="#" title="Cambia immagine" onclick="document.getElementById('siimage').src = 'capcha/securimage_show.php?sid=' + Math.random(); return false"><img src="capcha/images/refresh.gif" alt="Cambia immagine" border="0" onclick="this.blur()" align="bottom" ></a><br><br>
<div>
Inserisci qui il codice di sicurezza<br> riportato sopra:

  <input type="text" name="code" size="12" class='inputcapcha' ></div>
</div></center><br><br><br><br>
<center><input style="border: solid black 2px; width: 100px; height: 60px" type="submit" name="save" value="Invia" onclick="this.disabled=true;this.value='CARICAMENTO DATI: ATTENDERE PREGO...';this.style.backgroundColor='yellow';this.form.submit();"
></center></form>
  </div>

  <div class="spaziatore"></div>
  <div class="tpl_Acommenti_main">
<a name="commenti"></a>
 <div class='testatinaouter '><div class='testatina '><a href=''>I COMMENTI DEI LETTORI</a></div></div>

 <div class="pager"></div>
 <div class="pager_post"></div>

 

 <div class="pager"></div>
</div>
 </div>

 <script type="text/javascript">
    $(function() {
        $('.tpl_Aarticolo_foto a').lightBox();
    });
 var insert_status=1; /* 0 hidden */
 function apriinsert()
 {
  $('#div_inserisci').toggle(400);return;
 }
   apriinsert();
     </script>

 </div>
</div>
    
  </div>
 






  <div style='clear:both'></div> 
</div>
</div>
 


 <div style='clear:both'></div> 
 <div class="tpl_page_footer">
  <div class="tpl_footer_footer" id="footer">

 <div class="tpl_footer_left"><div>
  Copyright © Tutti i diritti riservati
 </div></div>
 <div class="tpl_footer_right"><div>
  <a href="http://www.nebis.it" target="_blank">Realizzazione sito web a cura di <u>www.nebis.it</u>
   <img src='nebis_anim.gif' border=0 alt='NEBIS software WEB design php mysql joomla soluzioni personalizzate' height=16>
  </a>
 </div></div>


 
</div>
<br>
<center><div style="width: 900px; font-size: 14px">

Editore Associazione culturale Valdinievoleoggi - via Marruota 64 - 51016 Montecatini Terme - P.Iva 01739760476
 TUTTI I DIRITTI RISERVATI


</div>
</center>

<script type="text/javascript">
/*
function fix_col(id)
{
 var filler=document.getElementById(id);
 if(!filler) return;
 var footer=document.getElementById("footer");
 if(!footer) return;

 filler_y=findPosY(filler);
 footer_y=findPosY(footer);
 //alert("filler"+filler_y);
 //alert("footer"+footer_y);
 //alert(19);
 var h=footer_y-filler_y-2*19;
 if(h<0) h=0;
 filler.style.height=h+"px";
 //alert("ehighr"+filler.style.height);
}

setTimeout('fix_col(\"coldx_filler\")',100);
setTimeout('fix_col(\"colsx_filler\")',100);
setTimeout('fix_col(\"coldx_filler\")',1100);
setTimeout('fix_col(\"colsx_filler\")',1100);
setTimeout('fix_col(\"coldx_filler\")',5100);
setTimeout('fix_col(\"colsx_filler\")',5100);
*/

setTimeout('sponsorsmap_ajaxload()',300);

$(function(){
  setTimeout('boot_img_lazy()',300);
})
/*$(function(){
  
  $.cookieBar({
        message: 'Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
        acceptText: 'Acconsento [x]',
 //fixed: true,
    acceptOnScroll: 200
    });
})
*/
</script>


<script src="js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
      'Acconsento [x]', '', 'http://example.com');
  });
</script>
   
 </div>

</div> 
</div>
<br><br>
<script type="text/javascript">
 var em="infoAAA07cc694b9b3fc636710fa08b6922c42bAAAlavocedipistoiaDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_1");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"testata_email\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="principemgAAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_2");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="principemgAAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_3");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="capitanDDD07cc694b9b3fc636710fa08b6922c42bDDDfuturo3000AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_4");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="giuseppetattoloAAA07cc694b9b3fc636710fa08b6922c42bAAAemailDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_5");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="aa641jmAAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_6");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="IngridAAA07cc694b9b3fc636710fa08b6922c42bAAAingridDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_7");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="lianaDDD07cc694b9b3fc636710fa08b6922c42bDDDferrariAAA07cc694b9b3fc636710fa08b6922c42bAAAlifeagencyDDD07cc694b9b3fc636710fa08b6922c42bDDDnet";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_8");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_9");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_10");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_11");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="debbyDDD07cc694b9b3fc636710fa08b6922c42bDDDbrigaAAA07cc694b9b3fc636710fa08b6922c42bAAAoutlookDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_12");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_13");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_14");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_15");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="debbyDDD07cc694b9b3fc636710fa08b6922c42bDDDbrigaAAA07cc694b9b3fc636710fa08b6922c42bAAAoutlookDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_16");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script>
<noscript>Integrity checksum: 4098bbb9f587d4318ba9b84393b752b0</noscript></body>
</html>