<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN">
<html lang="it-IT">
<head>
 <meta http-equiv="X-UA-Compatible" content="IE=EmulateIE7" >
 <title>Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot; ..:: La Voce di Pistoia ::.. Notizie, News, Fatti, personaggi, politica della provincia di Pistoia</title>
 <meta name="keywords" content="Notizie, News, Fatti, personaggi, politica, cultura e tradizioni della provincia di Pistoia: Marliana, Piteglio, Sambuca Pistoiese, San Marcello, Marliana, Massa e Cozzile, Agliana, Montecatini, Montecarlo, Montale, Serravalle Pistoiese, Abetone, Serravalle, Cutigliano, Pistoia" >
<meta name="description" content="Notizie, News, Fatti, personaggi ambiente, cultura e tradizioni della provincia di Pistoia" >
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<meta name="author" content="NEBIS SOFTWARE - www.nebis.it">
<meta name="robots" content="index, follow" >
<meta http-equiv="Content-Language" content="it" >
<meta name="revisit-after" content="1 days" >

<meta property="og:image" content="public/data_upload2/2018/04/foto_42442_nome_1523259590.jpg" />
<meta property="og:title" content="" />
<meta property="og:type"  content="article" />

<link rel="image_src" href="http://www.lavocedipistoia.it/images/logo_lavocedipistoialeft.png" >
<link rel="stylesheet" href="reset.css" type="text/css" media="all">
<link rel="stylesheet" href="style.php?t=1509050110" type="text/css" media="all">
<link rel="icon" href="favicon.png" type="image/png">
 
<script type="text/javascript" src="js/jquery-1.4.4.min.js"></script>

<script type="text/javascript" src="js/jquery.cycle.lite.1.0.min.js"></script>
<script type="text/javascript" src="js/jquery.lightbox-0.5.js"></script>
<script type="text/javascript" src="js/jquery.lazyload.min.js"></script> 
<link rel="stylesheet" type="text/css" href="js/jquery.lightbox-0.5.css" media="screen" >
<script type="text/javascript" src="functions.js?t=1438893287"></script>
 <script type="text/javascript">
//$(document).ready(function() {
function meteo_start(){
    $('.meteodiva').cycle({
                fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                ,timeout: 1000
                ,speed: 2000
        });
  };
//});
 setTimeout("meteo_start()",1000);
</script>
<script language="javascript" type="text/javascript">
     function limitText(limitFieldName, limitCountName, limmin, limitNum) {
      limitField=document.getElementById(limitFieldName);if(!limitField)return;
      limitCount=document.getElementById(limitCountName);if(!limitCount)return;
      if (limitField.value.length ==0) {
        limitCount.innerHTML = "Minimo "+limmin+" - Massimo "+limitNum+" caratteri";
        return;
      }
      if (limitField.value.length > limitNum) {
      limitField.value = limitField.value.substring(0, limitNum);
      limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
      } else {
       if (limitField.value.length >=limmin)
        limitCount.innerHTML = limitField.value.length+ " caratteri, massimo  "+limitNum+" ammessi";
       else
        limitCount.innerHTML = "<font color=red>"+limitField.value.length+ " caratteri, minimo  "+limmin+" richiesti<\/font>";
      }
     }
     </script>

<script type="text/javascript">
  var _gaq = _gaq || [];
  _gaq.push(['_setAccount', 'UA-4363490-12']);
  _gaq.push(['_trackPageview']);
  (function() {
    var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
    ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
    var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
  })();
</script>
</head>
<body style="margin-top:100px;background:none"  >
<script language="javascript" type="text/javascript">
function popitup(url) {
 newwindow=window.open(url,'name','height=400,width=500,toolbar=no,status=no,location=no');
 if (window.focus) {newwindow.focus()}
 return false;
}
</script>
<a id='skinlink' href='http://www.volauto.it' target='_blank'>
<span>Skin ADV</span> </a>

<script type='text/javascript'>
function load_skin(){
    $('body').css('margin-top','100px') //.css('cursor','pointer')
	    .css('background','url(public/data_upload2/2018/04/foto_42482_nome_1523262991.gif) no-repeat fixed center top transparent');
    $('#skinlink').show();
}
setTimeout('load_skin()',2000);
</script>

 
<div class="tpl_page_mainw">
<div class="tpl_page_main">

   <div class="tpl_banners_top_banner">


  
<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_top_centerban').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div class="tpl_banners_top_microbanl">
    <a href='http://www.ranieriviaggi.it/crociere.php' target=_blank><img data-original='public/imgcache/a2/f428dccc77a6e3d1e80bcba67e7964.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>
  <div class="tpl_banners_top_microbanr">
    <a href='http://www.ranieriviaggi.it/crociere.php' target=_blank><img data-original='public/imgcache/20/a9a9979b3c4718285d0b6b217ef5dd.jpg' src=images/b.gif  width="110" height="90" alt='' class='lazy nb_im_'></a>
  </div>



 <div class="tpl_banners_top_centerban">
  <a href='http://www.bancadipesciaecascina.it/' target=_blank>
   <img data-original='public/imgcache/06/70ba388aced7a48f2f7df3f429b4f3.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.casadicurasanpaolo.it/' target=_blank>
   <img data-original='public/imgcache/22/02f0691e00c460338eca8227ca9d8c.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.vibanca.it' target=_blank>
   <img data-original='public/imgcache/83/0e0a6cf4e14752af6630da661ab6e8.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a><a href='http://www.sie-srl.com/' target=_blank>
   <img data-original='public/imgcache/56/033996c27a49e627c6938a614fc197.jpg' src=images/b.gif  width="728" height="90" alt='' class='lazy nb_im_'>
   </a>
</div>



</div>

 <div class="tpl_page_testata">
  <script type="text/javascript">
var menu2_status=0; /* 0 hidden */
var menu2_oldid="";
var menu2_oldcaller_ptr=0;
function handle_menu2(numid,caller)
{

 var id="menu2_"+numid;
 if(document.getElementById(menu2_oldid))
 {
  document.getElementById(menu2_oldid).style.display='none';
  if(menu2_oldid!=id)
   menu2_status=0;
 }
 if(menu2_oldcaller_ptr)
 {
  menu2_oldcaller_ptr.style.backgroundColor=menu2_oldcaller_ptr.old_backgroundColor;
  menu2_oldcaller_ptr.style.color="#2F5C93";
 }
 var div=document.getElementById(id);
 /*var menu2bu=document.getElementById("menu2button");	*/
 if(!div) {/*alert("no id "+id);*/return;}
 if(menu2_status==0)
 {
  div.style.display='block';
  menu2_status=1;
  menu2_oldid=id;
  caller.old_backgroundColor=caller.style.backgroundColor;
  caller.style.backgroundColor="#2F5C93";
  caller.style.color="white";

  menu2_oldcaller_ptr=caller;
  return true;
 }
 div.style.display='none';
 menu2_status=0;

 caller.style.backgroundColor=caller.old_backgroundColor;
 caller.style.color="#2F5C93";

 menu2_oldcaller_ptr=0;
 return true;
}

</script>

 <div class="tpl_testata_testata">

  <div class="tpl_testata_search">


 


<img src="images/logo_left.png" alt='logo' style='float:left'> 

<div class="tpl_testata_banner_logo" style='float:left'>

</div>


  </div>

  <div class="meteodiv" >
  <a href='http://www.3bmeteo.it' target='_blank' class="meteodiva">

<img alt='' src='meteo.php?citycode=5290&amp;orario=6&amp;t=674db'>
<img alt='' id='meteoimg_2' src='images/menu_block.gif'>
<img alt='' id='meteoimg_3' src='images/menu_block.gif'>
<img alt='' id='meteoimg_4' src='images/menu_block.gif'>
  </a>
  </div>
<script>
setTimeout("o=document.getElementById('meteoimg_2');if(o)o.src='meteo.php?citycode=5290&orario=12&t=674db';",1000);
setTimeout("o=document.getElementById('meteoimg_3');if(o)o.src='meteo.php?citycode=5290&orario=18&t=674db';",2000);
setTimeout("o=document.getElementById('meteoimg_4');if(o)o.src='meteo.php?citycode=5290&orario=24&t=674db';",3000);
</script>




     <img src="images/logo_lavocedipistoia.png" alt='La Voce di Pistoia' height=100 width=520>


  <ul  class="tpl_testata_ultestata"> 

  <li>
     <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48406-deposito-rotabili-storici-oltre-10mila-visitatori-in-due-giorni-presto-il-porrettana-express.html&amp;t=Deposito+Rotabili+Storici%2C+oltre+10mila+visitatori+in+due+giorni.+Presto+il+%22Porretta+Express%22' title='Condividi questa pagina su facebook'><img src='images/facebook.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://twitter.com/home?status=Sto+leggendo+La+Voce+di+Pistoia+%28http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48406-deposito-rotabili-storici-oltre-10mila-visitatori-in-due-giorni-presto-il-porrettana-express.html%29" title="Condividi questa pagina su Twitter!"><img src='images/twitter.png' alt='' width=16 height=16></a>
  <a target=_blank href="http://www.myspace.com/index.cfm?fuseaction=postto&amp;t=Deposito+Rotabili+Storici%2C+oltre+10mila+visitatori+in+due+giorni.+Presto+il+%22Porretta+Express%22&amp;u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48406-deposito-rotabili-storici-oltre-10mila-visitatori-in-due-giorni-presto-il-porrettana-express.html" title="Condividi questa pagina su MySpace!"><img src="images/myspace.png" border="0" alt='' width=16 height=16></a>

   <li>13:04 - 09/4/2018


   <li> 778 utenti online 

   <li> 29463 visite ieri 

   <li><span id="email_1"><small>[protetta]</small></span>

   <li><div class="tpl_testata_cercaform">Cerca:</div> <form action='ricerca.php' method=GET>
<input type=text name=q value='' size=10>
<input type=submit value='VAI'>
</form>



  </ul>



 </div> 

    <div class="tpl_testata_ticker">

  In evidenza:&nbsp;&nbsp;
  <iframe src="myasca.php" marginheight="0" marginwidth="0" frameborder="0" height="16" scrolling="no" width="920" class="tpl_testata_tickerframe"></iframe>

<br>

 </div>

 <div class="tpl_testata_testatarighino"> </div>
 <div class="tpl_testata_menu" >
  <ul id="menu">




 <li class="">
    <a href="index.php" target="_self" title="" >        
     Home     
    </a>
   </li><li class="">
    <a href="ricercacitta-Pistoia.html" target="_self" title="" >        
     Pistoia     
    </a>
   </li><li class="">
    <a href="ricercacitta-Serravalle.html" target="_self" title="" >        
     Serravalle     
    </a>
   </li><li class="">
    <a href="ricercacitta-Quarrata.html" target="_self" title="" >        
     Quarrata     
    </a>
   </li><li class="">
    <a href="ricercacitta-Agliana.html" target="_self" title="" >        
     Agliana     
    </a>
   </li><li class="">
    <a href="ricercacitta-Montale.html" target="_self" title="" >        
     Montale     
    </a>
   </li><li class="">
    <a href="ricercacitta-San+Marcello.html" target="_self" title="" >        
     San Marcello     
    </a>
   </li><li class="">
    <a href="ricercacitta-Cutigliano.html" target="_self" title="" >        
     Cutigliano     
    </a>
   </li><li class="">
    <a href="ricercacitta-Abetone.html" target="_self" title="" >        
     Abetone     
    </a>
   </li><li class="">
    <a href="ricercacitta-Piteglio.html" target="_self" title="" >        
     Piteglio     
    </a>
   </li><li class="">
    <a href="ricercacitta-Sambuca+Pistoiese.html" target="_self" title="" >        
     Sambuca Pistoiese     
    </a>
   </li><li class="menu_right">
    <a href="ricercacitta-provincia.html" target="_self" title="" >        
     Provincia     
    </a>
   </li>

  </ul>



</div>
<div class="tpl_testata_biancosubtestata" ></div>
  <center class="tpl_testata_banner_testuale_container"> <div class="tpl_testata_banner_testuale">
    <a href='http://www.lavocedipistoia.it/a48403-pistoia-celebra-gli-uomini-illustri-incontro-con-laura-dominici-alla-biblioteca-forteguerriana-martedi-10-aprile.html' target=_blank><p>"Pistoia celebra gli uomini illustri": la storia del Parterre secondo Laura Dominici</p>
</a>
  </div></center>
  <div class="tpl_testata_biancosubtestata" ></div>
 </div>


 <div class="tpl_page_colsx">
  <script type="text/javascript">
function doover(obj)
{
 obj.oldcol=obj.style.backgroundColor;
 obj.style.backgroundColor='#7395b3';
 //obj.style.marginLeft=10;
}
function doout(obj)
{
 obj.style.backgroundColor=obj.oldcol;
 //obj.style.marginLeft=0;
}

function dooverm(obj)
{
    $(obj).addClass("sfhover");
}
function dooutm(obj)
{
    $(obj).removeClass("sfhover");
}

</script>




<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href='s15-le-attivita-consigliate.html'>LE ATTIVITA' CONSIGLIATE</a>
	            </li>
</ul>



<div class="tpl_colsx_bannercontainer">
<div class="tpl_colsx_bannerM">
        <a href='http://www.bancadipesciaecascina.it/' target=_blank>
                        <img data-original='public/imgcache/9b/9a48f54806a5b02a03e45850173902.gif' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
                        </a>
</div>
<div class="tpl_colsx_bannerM2">
 <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/c5/7281a913929c5ccacee1d1b0d8152b.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a><a href='http://www.granbazartv.it/capriccio2.php' target=_blank>
   <img data-original='public/imgcache/e7/ebcc046e1b9e06e61d6417a1082076.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>
<div class="tpl_colsx_bannerM3">
 <a href='http://www.artigianfer.net/home/home.html' target=_blank>
   <img data-original='public/imgcache/b9/a8fb535645cb139b2da2152656f2b6.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
</div>

 
</div>

                <div class="tpl_colsx_spaziatorebanner"></div>
        

<script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_colsx_bannerM').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM2').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
        $(document).ready(function() {
                $('.tpl_colsx_bannerM3').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>


<div id="navigation">



<ul class="tpl_colsx_menu" >

   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='index.php'>MENU VOCE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Tutte le Sezioni</a>
	            <ul>
   <li >
    <a href="s3-il-fatto-del-giorno.html" rel="nofollow" target="" title="IL FATTO DEL GIORNO" class="">
     IL FATTO DEL GIORNO
    </a>
   </li><li >
    <a href="s4-l-intervento.html" rel="nofollow" target="" title="L'INTERVENTO" class="">
     L'INTERVENTO
    </a>
   </li><li >
    <a href="ricercaprimopiano.html" rel="nofollow" target="" title="Primo Piano" class="">
     Primo Piano
    </a>
   </li><li >
    <a href="s8-cronache.html" rel="nofollow" target="" title="Cronache" class="">
     Cronache
    </a>
   </li><li >
    <a href="s7-flash.html" rel="nofollow" target="" title="Flash" class="">
     Flash
    </a>
   </li><li >
    <a href="s9-cultura.html" rel="nofollow" target="" title="Cultura" class="">
     Cultura
    </a>
   </li><li >
    <a href="s6-agenda.html" rel="nofollow" target="" title="Agenda" class="">
     Agenda
    </a>
   </li><li >
    <a href="s11-sport.html" rel="nofollow" target="" title="Sport" class="">
     Sport
    </a>
   </li><li >
    <a href="s5-necrologi.html" rel="nofollow" target="" title="Necrologi" class="">
     Necrologi
    </a>
   </li><li >
    <a href="s14-documenti.html" rel="nofollow" target="" title="Documenti" class="">
     Documenti
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_lavoce' >
	      		      <a href=''>Redazione</a>
	            <ul>
   <li >
    <a href="login.html" rel="nofollow" target="" title="Login" class="">
     Login
    </a>
   </li><li >
    <a href="a3324-direttore-pubblicita.html" rel="nofollow" target="" title="Direttore - Pubblicità" class="">
     Direttore - Pubblicità
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href='f101-l-opinione.html'>SCRIVI...</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scriviopinione' >
	      		      <a href='i101-scrivi-un-opinione.html'>Un'opinione</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='i103-scrivi-in-bacheca.html'>Un annuncio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_scrivipoesia' >
	      		      <a href='i102-scrivi-una-poesia.html'>Una poesia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>UTILITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Giornali</a>
	            <ul>
   <li >
    <a href="http://www.iltirreno.it" rel="nofollow" target="_blank" title="Il Tirreno" class="">
     Il Tirreno
    </a>
   </li><li >
    <a href="http://www.lanazione.it" rel="nofollow" target="_blank" title="La Nazione" class="">
     La Nazione
    </a>
   </li><li >
    <a href="http://www.corriere.it" rel="nofollow" target="_blank" title="Corriere della Sera" class="">
     Corriere della Sera
    </a>
   </li><li >
    <a href="http://www.repubblica.it" rel="nofollow" target="_blank" title="Repubblica" class="">
     Repubblica
    </a>
   </li><li >
    <a href="http://www.ansa.it" rel="nofollow" target="_blank" title="Ansa" class="">
     Ansa
    </a>
   </li><li >
    <a href="http://www.ilgiornale.it" rel="nofollow" target="_blank" title="Il Giornale" class="">
     Il Giornale
    </a>
   </li><li >
    <a href="http://www.unita.it" rel="nofollow" target="_blank" title="L'Unità" class="">
     L'Unità
    </a>
   </li><li >
    <a href="http://www.corrieredellosport.it" rel="nofollow" target="_blank" title="Corriere Sport" class="">
     Corriere Sport
    </a>
   </li><li >
    <a href="http://www.ilfattoquotidiano.it" rel="nofollow" target="_blank" title="Il Fatto" class="">
     Il Fatto
    </a>
   </li><li >
    <a href="http://www.ansa.it/web/notizie/regioni/toscana/toscana.shtml" rel="nofollow" target="_blank" title="Ultime dalla Toscana" class="">
     Ultime dalla Toscana
    </a>
   </li><li >
    <a href="http://www.Eutekne.info" rel="nofollow" target="_blank" title="Eutekne" class="">
     Eutekne
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Servizi</a>
	            <ul>
   <li >
    <a href="http://www.lamma.rete.toscana.it/previ/ita/comuni_rt/compt/" rel="nofollow" target="_blank" title="Il meteo da noi" class="">
     Il meteo da noi
    </a>
   </li><li >
    <a href="http://www.ilmeteo.it" rel="nofollow" target="_blank" title="Il meteo in Italia" class="">
     Il meteo in Italia
    </a>
   </li><li >
    <a href="http://www.meteowebcam.it" rel="nofollow" target="_blank" title="Webcam" class="">
     Webcam
    </a>
   </li><li >
    <a href="http://www.paginebianche.it" rel="nofollow" target="_blank" title="Pagine Bianche" class="">
     Pagine Bianche
    </a>
   </li><li >
    <a href="http://www.paginegialle.it/index.html" rel="nofollow" target="_blank" title="Pagine Gialle" class="">
     Pagine Gialle
    </a>
   </li><li >
    <a href="http://www.cittadinolex.kataweb.it/" rel="nofollow" target="_blank" title="Leggi e Norme" class="">
     Leggi e Norme
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Tempo Libero</a>
	            <ul>
   <li >
    <a href="http://www.repubblica.it/trovacinema/home_page.jsp" rel="nofollow" target="_blank" title="Cinema" class="">
     Cinema
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/tvoggi/raiuno.htm" rel="nofollow" target="_blank" title="Programmi TV" class="">
     Programmi TV
    </a>
   </li><li >
    <a href="http://www.saimicadove.it/tempolibero/teatri.asp" rel="nofollow" target="_blank" title="Mostre e Sagre" class="">
     Mostre e Sagre
    </a>
   </li><li >
    <a href="http://www.lastampa.it/_web/cmstp/tmplrubriche/Libri/hrubrica.asp?ID_blog=54" rel="nofollow" target="_blank" title="Libri" class="">
     Libri
    </a>
   </li><li >
    <a href="http://www.musicaedischi.it" rel="nofollow" target="_blank" title="Dischi" class="">
     Dischi
    </a>
   </li><li >
    <a href="http://www.miniportale.it/miniportale/lotto.htm" rel="nofollow" target="_blank" title="Il gioco del Lotto" class="">
     Il gioco del Lotto
    </a>
   </li><li >
    <a href="http://www.repubblica.it/supertoto/t_calcio.html" rel="nofollow" target="_blank" title="Totocalcio" class="">
     Totocalcio
    </a>
   </li><li >
    <a href="http://www.giadabet.it" rel="nofollow" target="_blank" title="Scommesse sportive" class="">
     Scommesse sportive
    </a>
   </li><li >
    <a href="http://www.giocando.com/" rel="nofollow" target="_blank" title="Enigmistica" class="">
     Enigmistica
    </a>
   </li><li >
    <a href="http://it.horoscope.yahoo.com/" rel="nofollow" target="_blank" title="Le stelle" class="">
     Le stelle
    </a>
   </li><li >
    <a href="http://oroscopo.alice.it/home/index.html?pmk=HPcan" rel="nofollow" target="_blank" title="Segni zodiacali" class="">
     Segni zodiacali
    </a>
   </li><li >
    <a href="http://www.gens.labo.net/" rel="nofollow" target="_blank" title="Cognomi" class="">
     Cognomi
    </a>
   </li><li >
    <a href="http://www.ilmiopaese.net/tp/siracconta/proverbi/proverbi_modi_estratto_database.asp" rel="nofollow" target="_blank" title="Proverbi" class="">
     Proverbi
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_utilita' >
	      		      <a href=''>Per Viaggiare</a>
	            <ul>
   <li >
    <a href="http://www.lazzi.it/itanew/activenews.asp" rel="nofollow" target="_blank" title="Orari Lazzi" class="">
     Orari Lazzi
    </a>
   </li><li >
    <a href="http://www.cpt.pisa.it/orari.htm" rel="nofollow" target="_blank" title="Orari Cpt" class="">
     Orari Cpt
    </a>
   </li><li >
    <a href="http://www.trenitalia.com" rel="nofollow" target="_blank" title="Orari treni" class="">
     Orari treni
    </a>
   </li><li >
    <a href="http://www.autostrade.it/autostrade/traffico.do" rel="nofollow" target="_blank" title="Autostrade" class="">
     Autostrade
    </a>
   </li><li >
    <a href="http://maps.google.it/maps" rel="nofollow" target="_blank" title="Mappe" class="">
     Mappe
    </a>
   </li>
   </ul>
   </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>SCUOLE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-istituto+pacini.html'>Istituto Pacini</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-liceo+artistico+petrocchi.html'>Liceo artistico Petrocchi</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso' >
	      		      <a href=''>ENTI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-provincia+di+pistoia.html'>Provincia di Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>COMUNI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+abetone.html'>Comune di Abetone</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+agliana.html'>Comune di <br>Agliana</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+cutigliano.html'>Comune di Cutigliano</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+montale.html'>Comune di <br>Montale</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+pistoia.html'>Comune di <br>Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+piteglio.html'>Comune di <br>Piteglio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+quarrata.html'>Comune di Quarrata</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+sambuca.html'>Comune di Sambuca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+san+marcello.html'>Comune di <br>San Marcello</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='colsx_menu_enti' >
	      		      <a href='ricercaenti-comune+di+serravalle.html'>Comune di Serravalle</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>CATEGORIE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cna.html'>CNA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-coldiretti.html'>Coldiretti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confartigianato.html'>Confartigianato</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confcommercio.html'>Confcommercio</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confesercenti.html'>Confesercenti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-confindustria.html'>Confindustria</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cgil+pistoia.html'>CGIL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-cisl+pistoia.html'>CISL PISTOIA</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASSOCIAZIONI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-arci.html'>ARCI</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-croce+verde.html'>Croce Verde</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-misericordia.html'>Misericordia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-%22moreno+vannucci%22.html'>"Moreno Vannucci"</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vivaisti.html'>Vivaisti</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ASS.SPORTIVE</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-ferrucci+libertas.html'>FERRUCCI LIBERTAS</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-asd+tennistavolo+pistoia.html'>ASD Tennistavolo Pistoia</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='spazio' >
	      		      <a href=''></a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='rosso rosso2righe' >
	      		      <a href=''>ATTIVITA'</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-vibanca.html'>ViBanca</a>
	            </li>
   <li onmouseover="dooverm(this);" onmouseout="dooutm(this);"
            class='' >
	      		      <a href='ricercaenti-giorgio+tesi+group.html'>Giorgio Tesi Group</a>
	            </li>
</ul>

</div>
<div class="tpl_colsx_bannercontainer">
 <div class="tpl_colsx_spaziatorebanner"></div>
 <center>
 <div class="tpl_colsx_banner">
   <a href='http://www.avis.it/toscana/usr_view.php?ID=384#Pistoia' target=_blank>
   <img data-original='public/imgcache/a9/8de9dbe02acba64a8d506b1abb9f6f.gif' src=images/b.gif  width="112" height="333" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div><div class="tpl_colsx_banner">
   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/0e/54f5160afe6734a9eea86c4b5efac8.jpg' src=images/b.gif  width="112" height="71" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div><div class="tpl_colsx_banner">
   <a href='http://www.mvitaly.it/' target=_blank>
   <img data-original='public/imgcache/07/fff98f48f4e2a2fdefb7ebf3053aa8.jpg' src=images/b.gif  width="112" height="330" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_colsx_spaziatorebanner"></div>
 </center>

</div>


<div id="colsx_filler"></div>
   
 </div>

<div style='float:right' >
<div class="tpl_page_rigaceleste">

 
 




 <div class="tpl_page_B1"   >

	<div class="tpl_page_sfondoceleste">
	    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs_main">
 <div class='testatinaouter '><div class='testatina '><a href='#'>SPONSORS</a></div></div>
<div class="tpl_banners_coldxjs_bannercontainer">
 
   <a href='http://' target=_blank>
   <img data-original='public/imgcache/98/e5e9a1c2d757b3dd40f274e396d42e.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.otticafotorama.it/' target=_blank>
   <img data-original='public/imgcache/0d/456a8cf530fbf644cdf7166022b098.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
	     
	</div>
    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs2_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs2_main">
 
<div class="tpl_banners_coldxjs2_bannercontainer">
 
   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/3f/7691c31163b63204a4f5950170d5f0.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/d9/e4d28b8f3f2f868a39e963e36e11b6.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/f6/6075cb1ce3ee8d0f4445b1c7114900.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/e5/5f33fd43f065e81671b4d273314e58.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.berciniauto.com' target=_blank>
   <img data-original='public/imgcache/a1/42033820a6d8da1223795f10a55b76.jpg' src=images/b.gif  width="287" height="183" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://sirtam.it/' target=_blank>
   <img data-original='public/imgcache/e9/35a760521638f3638ae481cc727ab7.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.troiseimmobiliare.it/' target=_blank>
   <img data-original='public/imgcache/c2/1c05486a815c2a9b8d89c501c730f1.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>
		    <div class="spaziatoremargin bianco"></div>
		    <script type="text/javascript">
        $(document).ready(function() {
                $('.tpl_banners_coldxjs3_bannercontainer').cycle({
                        fx: 'fade' // choose your transition type, ex: fade, scrollUp, shuffle, etc...
                        ,timeout: 5000
                        ,speed: 2000
                });
        });
</script>

<div class="tpl_banners_coldxjs3_main">
 
<div class="tpl_banners_coldxjs3_bannercontainer">
 
   <a href='http://www.ristorantelatorrettavinci.com/' target=_blank>
   <img data-original='public/imgcache/26/94e8f2a56baa0b4c236d0449526c63.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/ba/ee7780d43f325b063971485f7f2995.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>

   <a href='http://www.ranieritouroperator.com' target=_blank>
   <img data-original='public/imgcache/18/68ba71adbbb3fdf01c5f6028cc3c30.jpg' src=images/b.gif  width="287" height="231" alt='' class='lazy nb_im_'>
   </a>


</div>
</div>


     <div class="spaziatoremargin bianco"></div> 

	<div class="tpl_page_sfondoceleste">
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f101-l-opinione.html'>L'opinione</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">TRIBUTO CONSORZIO BONIFICA</a></div>
  San Marcello P. se,  12. 11. 2017					<br />
<br />
Da qualche giorno abbiamo ricevuto,  da pagare,  il tributo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">IN RISPOSTA A: RISPOSTA SU &quot;BREVE COMMENTO ECC.</a></div>
  Anche se con notevole ritardo,  rispondo volentieri al commento suddetto.  <br />
Non sono affatto d’accordo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f101-l-opinione.html' class="arosso">elezioni San Marcello Piteglio</a></div>
  Come credo sappia il PD guidato da Marmo non ha preso la maggioranza assoluta che invece è andata alla  .....
  </div>

<a href="f101-l-opinione.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    <div class="spaziatore_coldx bianco"></div>

            
            <div class="tpl_brevi_brevi" id=brevi_sezione19>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=ultimicommentati'>Tutti i commenti -  clicca qui</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48330-dormivano-in-una-casa-abbandonata-sette-denunce.html'>&nbsp;&nbsp;Dormivano in una casa abbandonata: sette denunce<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48341-al-via-nei-prossimi-giorni-i-lavori-di-sistemazione-delle-buche-verra-riasfaltata-anche-la-rotonda-della-vergine.html'>&nbsp;&nbsp;Al via nei prossimi giorni i lavori di sistemazione delle buche. 
Verrà riasfaltata anche la rotonda della Vergine<span class="numcommenti">&nbsp;[2] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48267-casapound-uscire-dal-progetto-sprar-e-dirottare-i-fondi-per-l-accoglienza-allaiuto-agli-italiani-in-difficolta.html'>&nbsp;&nbsp;CasaPound: &quot;Uscire dal progetto Sprar e dirottare i fondi per l&#39;accoglienza all’aiuto agli italiani in difficoltà&quot;<span class="numcommenti">&nbsp;[6] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48363-lavoro-nero-4-ditte-sospese-e-sanzioni-per-45mila-euro-ad-agliana-e-quarrata.html'>&nbsp;&nbsp;Lavoro nero, 4 ditte sospese e sanzioni per 45mila euro ad Agliana e Quarrata<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48268-blitz-a-ramini-assemblea-vicofaro-il-vero-obbiettivo-e-don-biancalani-e-il-suo-modello-di-accoglienza.html'>&nbsp;&nbsp;Blitz a Ramini, Assemblea Vicofaro: &quot;Il vero obbiettivo è Don Biancalani e il suo modello di accoglienza&quot;<span class="numcommenti">&nbsp;[3] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48329-legambiente-area-del-brusigliano-inquinata-dalla-discarica-il-comune-intervenga.html'>&nbsp;&nbsp;Legambiente: &quot;Area del Brusigliano inquinata dalla discarica, il Comune intervenga&quot;<span class="numcommenti">&nbsp;[1] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=ultimicommentati" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
	    
	    
	    <script type='text/javascript'>
//make_same_height_3('div_B2a','div_B2b','divA3');
</script>
	     
	    <div class="spaziatore_coldx bianco"></div>
	</div>

	    <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/106223/Garden-Giovannetti-piante-ornamentali-Fiori-Composizioni-Oggettistica-Cerimonie-matrimoniali#.VhFLXSu6O-c' target=_blank>
   <img data-original='public/imgcache/58/d6fb28f17db1f3160e6d55261923ee.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.autodemolizionidolfi.it' target=_blank>
   <img data-original='public/imgcache/b6/d28b6b681406eb4ea9e825d1349226.jpg' src=images/b.gif  width="286" height="404" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.gbinicalzature.it' target=_blank>
   <img data-original='public/imgcache/bc/ed0ab1771e39245b474209c446582d.jpg' src=images/b.gif  width="285" height="300" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/29/ba2fa79ddf70e9ff59ca817d3f57f8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.it/art/111786/Giusti-Marcello-migliori-marchi-rivestimenti-accessori-casa#.VbIyFvneIYA' target=_blank>
   <img data-original='public/imgcache/db/661be5d6f222e00a7f167b1795ead8.jpg' src=images/b.gif  width="286" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.brandini.it/auto-usate' target=_blank>
   <img data-original='public/imgcache/ca/094be8a3155330db7d982549f29ba8.jpg' src=images/b.gif  width="285" height="250" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://simaenergia.it/bolletta.php' target=_blank>
   <img data-original='public/imgcache/09/5e04cbc0b7f103d3aeb5cdabd9c945.jpg' src=images/b.gif  width="286" height="256" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.porrettanagomme.it/' target=_blank>
   <img data-original='public/imgcache/12/712b93e62fb1a7ed52168a4e2b5150.jpg' src=images/b.gif  width="286" height="305" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.visit-toscane.com/html/index.php' target=_blank>
   <img data-original='public/imgcache/84/730e26224882472c6175b06f84dfac.jpg' src=images/b.gif  width="286" height="182" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.villatorre.bo.it' target=_blank>
   <img data-original='public/imgcache/15/f7195f96c2fe5991cefddbc136ae75.jpg' src=images/b.gif  width="286" height="431" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.tuttopistoia.com/art/108060/Quattro-assi-ristorante-pizzeria#.Vi88MitnG-c' target=_blank>
   <img data-original='public/imgcache/ee/18820c14f5641581d3f32f819ab22c.jpg' src=images/b.gif  width="286" height="171" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div><div class="tpl_banners_coldx_banner">
   <a href='http://www.abbigliamentogey.it/' target=_blank>
   <img data-original='public/imgcache/bb/6ce73d48c3fc001bd4a6637c3d105e.jpg' src=images/b.gif  width="286" height="255" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>


	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s23-.html'>.</a></div></div>
 <div class="tpl_B3_testo">
 
  </div>
<a href="s23-.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s11-sport.html'>Sport</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/61/04de5f8f11140e0ace928c7cd7c93a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PODISMO</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48351-65-successi-in-3-mesi-per-la-silvano-fedi.html'>65 successi in 3 mesi per la Silvano Fedi</a></div>
   <div class="visualizza_0">
    <p>La “Silvano Fedi” continua impeterrita a mietere successi nelle gare podistiche, arrivando a quota 65 nei primi tre mesi d’attività</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/45/cfdad104b730d92ac253502606fe6c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>ATLETICA PISTOIA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48279-oro-europeo-per-roberto-barontini.html'>Oro europeo per Roberto Barontini</a></div>
   <div class="visualizza_0">
    <p>Il titolo continentale arriva nella staffetta azzurra 4x200 ai Campionati Europei master indoor. A medaglia anche Renzo Romano (argento), Paola Paolicchi e Carlo Canaccini (bronzo)</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/05/0d282284ea10557e81f4cb2a5b9f35.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>ATLETICA CARIPIL</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48247-soddisfazioni-per-giulia-cutini-e-luca-mangani.html'>Soddisfazioni per Giulia Cutini e Luca Mangani</a></div>
   <div class="visualizza_0">
    <p>E’ iniziato nel migliore dei modi il 2018 per la società biancoverde: Giulia Cutini e Luca Mangani hanno centrato le finali degli Assoluti Italiani Indoor nella categoria “Promesse” nei 100 ostacoli e nelle prove multiple</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/06/fbfefd015974b4b274a91474cf0f9e.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PINOCCHIO SUGLI SCI</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48207-l-austria-conquista-il-pinocchio-doro.html'>L&#39;Austria conquista il Pinocchio d’Oro</a></div>
   <div class="visualizza_0">
    <p>E' stata l’Austria&nbsp;a conquistare il&nbsp;Pinocchio d’Oro e il “Trofeo Giancarlo Guidi” come miglior nazione 2018. Pinocchio d’Argento e di Bronzo sono andati agli azzurri dei Team Italia A</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/50/f69f90b06b905772b7fe4bda678104.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>CHITI SCHERMA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48163-soddisfazioni-per-gli-under-14.html'>Soddisfazioni per gli under 14</a></div>
   <div class="visualizza_0">
    <p>Il circuito nazionale Kinder+Sport, riservato agli under 14, si è chiuso a Caserta regalando alla Chiti Scherma alcune belle soddisfazioni.</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/10/a468e4753b30cd4116e0328666d671.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>CHITI SCHERMA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48141-titolo-tricolore-under-23-per-nicol-foietta.html'>Titolo tricolore under 23 per Nicol Foietta</a></div>
   <div class="visualizza_0">
    <p>L’atleta della Chiti Scherma ha portato a casa una vittoria di grande prestigio soprattutto perchè sul suo cammino ha superato tutte le più importanti rappresentanti della categoria, comprese alcune atlete con le quali aveva in passato trovato difficoltà</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/01/1928c115634307f26c789a2895a42c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>MTB</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48076-9-pissei-edita-pucinskaite-ecco-i-percorsi.html'>9° Pissei Edita Pucinskaite, ecco i percorsi</a></div>
   <div class="visualizza_0">
    <p>La supernovità dell’edizione 2018 è già stata svelata: da quest’anno le porte dell’evento cicloturistico più partecipato in Toscana si apriranno anche a tutti gli appassionati della mountain bike. Per loro verrà allestito uno spettacolare tracciato di 54 km tra panorami e il fresco delle foreste, attraverso sentieri e sigle track</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/89/2b08b9d290134a70d5fc7c425c18e9.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>SCI</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48075-pinocchio-sugli-sci-finali-nazionali-ed-internazionali.html'>Pinocchio Sugli Sci, Finali Nazionali ed Internazionali</a></div>
   <div class="visualizza_0">
    <p>La Montagna Pistoiese dal 17 al 24 marzo ospita le giovani promesse dello sci alpino in occasione delle Finalissime 2018 dell’evento per ragazzi tra i più prestigiosi al mondo. In programma otto giornate di gare, eventi, divertimento e l’immancabile Villaggio di Pinocchio.</p>

   </div>
  </div>
<a href="s11-sport.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    <div class="tpl_brevi_brevi" id=B2b_sezione6>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s6-agenda.html'>Agenda</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6756-tutti-gli-eventi-di-oggi2.html'>&nbsp;&nbsp;Tutti gli eventi di oggi<img class=commenti_icon src=images/commenti.gif><span class=titolocommenti>2</span></a>
     <div class="visualizza_0">
     <div ><p>Tutto gli eventi di oggi organizzati in modo cronologico. Gli eventi possono essere inseriti liberamente da tutti: associazioni, enti e cittadini, senza alcuna spesa</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a7653-farmacie-di-turno.html'>&nbsp;&nbsp;Farmacie di turno</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4746-i-cinema-a-pistoia.html'>&nbsp;&nbsp;I cinema a Pistoia</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://trovacinema.repubblica.it/programmazione-cinema/citta/pistoia/pt/cinema" target="_blank">CLICCA QUI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a4747-i-cinema-a-quarrata-e-valdinievole.html'>&nbsp;&nbsp;I cinema a Quarrata e Valdinievole</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a43-i-cinema-a-lucca-e-prato.html'>&nbsp;&nbsp;I cinema a Lucca e Prato</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a6757-le-mostre-in-corso.html'>&nbsp;&nbsp;Le mostre in corso</a>
     <div class="visualizza_0">
     <div ><p>Presentiamo tutte le rincipali mstre del territorio che sono anocra in corso. Le mostre possono essere inserite da cittadini, enti e associazioni in modo libero, senza alcuna spesa.</p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a16-spettacoli-teatrali.html'>&nbsp;&nbsp;Spettacoli teatrali</a>
     <div class="visualizza_0">
     <div ><p><strong><a href="http://www.tuttopistoia.com/page19-1495--eventi-teatri-cerca-per-interesse.html" target="_blank">CLI</a></strong></p>
</div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'>none_o</div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a84-numeri-utili.html'>&nbsp;&nbsp;Numeri utili</a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="s6-agenda.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>
	    
	    <div class="tpl_B3_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s9-cultura.html'>Cultura</a></div></div>
 <div class="tpl_B3_testo">
 

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/cf/3dd6865c6044da1c51f1fe00754da6.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48409-pistoia-8.html'>Pistoia #8</a></div>
   <div class="visualizza_1">
    <p>Per scoprire piccoli dettagli di Pistoia, dando un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città, magari fotografandoli a loro volta</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/dd/0f1220a06b7f771e0a2c35cf57815a.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>ARTE</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48392-gli-studenti-del-pacini-ambasciatori-dell-arte.html'>Gli studenti del Pacini ambasciatori dell&#39;arte</a></div>
   <div class="visualizza_1">
    <p>Gli studenti saranno a disposizione dei visitatori sia ad Aprile che a Maggio, secondo il seguente calendario</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/a9/648e0b2d768a4c73e3eb357f094eed.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>LETTERATURA</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48340-omaggio-a-leone-piccioni.html'>Omaggio a Leone Piccioni</a></div>
   <div class="visualizza_1">
    <p>Venerdì 6 aprile 2018, alle ore 16.00 presso l’Auditorium Tiziano Terzani della Biblioteca San Giorgio di Pistoia si terrà un&nbsp;Omaggio a Leone Piccioni.&nbsp;La&nbsp;letteratura come conversione alla vita</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/93/7cb2d93894913e309c8ea8a5ccff3d.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48319-pistoia-7.html'>Pistoia #7</a></div>
   <div class="visualizza_1">
    <p>Per scoprire piccoli dettagli di Pistoia, dando un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città, magari fotografandoli a loro volta</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/29/521af0fceb2d26b10362523c47a96f.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>ARTE</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48316-filippo-biagioli-in-mostra-nel-monferrato.html'>Filippo Biagioli in mostra nel Monferrato</a></div>
   <div class="visualizza_1">
    
   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/e3/a1ff1dd4026badd993ce0aa3d7be0c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48223-pistoia-6.html'>Pistoia #6</a></div>
   <div class="visualizza_1">
    <p>Per scoprire piccoli dettagli di Pistoia, dando un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città, magari fotografandoli a loro volta</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/cf/7213bc5e7cb3f7e2dd457f23c720d9.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>ARTE</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48196-i-pulpiti-di-pistoia-in-mostra-a-firenze.html'>I pulpiti di Pistoia in mostra a Firenze</a></div>
   <div class="visualizza_1">
    <p>Gli scatti di Nicolò Begliomini raccolti nel terzo volume della collana Avvicinatevi alla Bellezza di Giorgio Tesi Editrice protagonisti di un allestimento ad alto pathos nella sede del Consiglio Regionale della Toscana</p>

   </div><div class='spaziatore'></div>

   <div class="tpl_B3_foto">
    <img data-original='public/imgcache/10/36802e125ce45275baa286d9a25436.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
   </div>
   <div class="visualizza_1">
    <div class='occhiello' style='color: #901334'>PISTOIA MINIMAL<br />
di Simone Magli</div>
   </div>
   <div class='titolo titolomedio'><a  class="tpl_B3_nero" style='font-size: 1.05em; font-weight: normal' href='a48119-pistoia-5.html'>Pistoia #5</a></div>
   <div class="visualizza_1">
    <p>Per scoprire piccoli dettagli di Pistoia, dando un’indicazione sul luogo dello scatto, ma senza svelare più di tanto, nella speranza che nei lettori si alimenti la voglia di osservare, stupirsi, conoscere angoli preziosi della città, magari fotografandoli a loro volta</p>

   </div>
  </div>
<a href="s9-cultura.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
  <div class="mezzospaziatore"></div>
</div> 
	    <div class='spaziatore_coldx bianco'></div>


	    

	      
	    
	    

	    

	    <div class="tpl_page_B1vald">
		<div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f102-poesie-e-racconti.html'>Poesie e racconti</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Cieli infiniti</a></div>
  Mai sarebbe andata, <br />
ma in qualche modo<br />
 lasciai  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">CERCO LE CHIAVI DI CASA</a></div>
  Dal libro<br />
&quot;PER MIA FORTUNA,  AMANDO,  MI SONO ROVINATO  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Il consenso delle stelle</a></div>
  Il consenso delle stelle<br />
<br />
Esiste una favola vera<br />
dove  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f102-poesie-e-racconti.html' class="arosso">Al Nonno...</a></div>
  Una vasta prateria<br />
campi e prati incolti<br />
un ex soldato  .....
  </div>

<a href="f102-poesie-e-racconti.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
		 
	    </div>

    		
    
	    <div class="spaziatore_coldx bianco"></div>
	    <div class="tpl_B1_main">
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='f103-annunci.html'>Annunci</a></div></div>

 
 <div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">Vendo o scambio a 18 km da Bologna</a></div>
  Vendo o scambio a 18 km da Bologna (Medicina) appartamento mansardato  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">Mostra &quot;Inediti di Alfredo Fabbri&quot;</a></div>
  La mostra si terrà presso lo spazio ArtistikaMente in Largo  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">RAGAZZE PER SHOW PARRUCCHIERI A PISTOIA</a></div>
  Cerchiamo su Pistoia n.  3 ragazze disposte a fare da modelle  .....
  </div><div class="tpl_B1_testo">
  <div class='titolo'><a href='f103-annunci.html' class="arosso">impossibilità accesso servizi ASL internet</a></div>
  Vorrei segnalare un disservizio sul portale internet ASL Pistoia.  .....
  </div>

<a href="f103-annunci.html" class="freccietta_vedisezione" style="margin-left: 100px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
</div>
	    
	    
	    <div class='spaziatore_coldx bianco'></div>

	    <div class="tpl_brevi_brevi" id=brevi_sezione18>
 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='ricerca.php?mode=piuletti'>I pi&ugrave; letti</a></div></div>
 <div class='brevi arrow'>
  <ul>
   <li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48311-riverso-cesare.html'>&nbsp;&nbsp;Riverso Cesare<span class="numcommenti">&nbsp;[803] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48322-il-corpo-italiano-di-soccorso-dellordine-di-malta-e-lassociazione-nazionale-polizia-di-stato-festeggiano-la-santa-pasqua-con-i-senzatetto.html'>&nbsp;&nbsp;Il  Corpo Italiano di Soccorso dell’Ordine di Malta e l’Associazione Nazionale Polizia di Stato festeggiano la Santa Pasqua con i senzatetto<span class="numcommenti">&nbsp;[770] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48341-al-via-nei-prossimi-giorni-i-lavori-di-sistemazione-delle-buche-verra-riasfaltata-anche-la-rotonda-della-vergine.html'>&nbsp;&nbsp;Al via nei prossimi giorni i lavori di sistemazione delle buche. 
Verrà riasfaltata anche la rotonda della Vergine<span class="numcommenti">&nbsp;[621] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48317-crolla-pezzo-di-cornicione-in-via-del-can-bianco-intervengono-i-vigili-del-fuoco.html'>&nbsp;&nbsp;Crolla pezzo di cornicione in via del Can Bianco, intervengono i Vigili del Fuoco<span class="numcommenti">&nbsp;[570] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48326-ferrari-luigi.html'>&nbsp;&nbsp;Ferrari Luigi<span class="numcommenti">&nbsp;[543] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48363-lavoro-nero-4-ditte-sospese-e-sanzioni-per-45mila-euro-ad-agliana-e-quarrata.html'>&nbsp;&nbsp;Lavoro nero, 4 ditte sospese e sanzioni per 45mila euro ad Agliana e Quarrata<span class="numcommenti">&nbsp;[534] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48323-auto-si-ribalta-sul-raccordo-ferita-in-modo-non-grave-una-giovane-di-24-anni.html'>&nbsp;&nbsp;Auto si ribalta sul raccordo: ferita, in modo non grave, una giovane di 24 anni<span class="numcommenti">&nbsp;[476] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48396-un-voto-troppo-basso-dato-al-figlio-e-scatta-la-lite-genitori-insultano-professore-al-forteguerri.html'>&nbsp;&nbsp;Un voto troppo basso dato al figlio e scatta la lite: genitori insultano professore al Forteguerri<span class="numcommenti">&nbsp;[462] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48376-caso-dengue-tutte-le-precauzioni-da-seguire-durante-la-disinfestazione-di-questa-notte.html'>&nbsp;&nbsp;Caso dengue, tutte le precauzioni da seguire durante la disinfestazione di questa notte<span class="numcommenti">&nbsp;[438] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div><li>
     <div class="tpl_brevi_visualizza_0">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class="tpl_brevi_titolo" href='a48334-molossi-m-annunziata.html'>&nbsp;&nbsp;Molossi M. Annunziata<span class="numcommenti">&nbsp;[429] </span> </a>
     <div class="visualizza_0">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="ricerca.php?mode=piuletti" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div> 

	    



                
                <div class='spaziatore_coldx bianco'></div>
		<div class="tpl_page_B1vald">
		    <div class="tpl_B2_B2" id='div_B2a'>

 <div class='testatinaouter testatina_coldx'><div class='testatina '><a href='s5-necrologi.html'>Necrologi</a></div></div>
 <div class="tpl_B2_testo">
 
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/7c/655ce94e3832d1e0248544dd1950e2.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a48413-chiti-maura.html' class=arosso >Chiti Maura</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/72/b9ebc5a21d21cf54a39830e79a7b73.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata</div>

  </div>
  <div class='titolo'><a href='a48405-innocenti-carlo.html' class=arosso >Innocenti Carlo</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/ea/62d403c689d9017c47abfbe2a0a2f9.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Montale</div>

  </div>
  <div class='titolo'><a href='a48401-turi-maria-franca.html' class=arosso >Turi Maria Franca</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/3e/cae92ae854c7956e711467dc598923.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a48395-bruni-armando.html' class=arosso >Bruni Armando</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/24/eba57491b4e23c6a4ffd49d3abd115.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Montale</div>

  </div>
  <div class='titolo'><a href='a48387-ubaldo-santanni.html' class=arosso >Ubaldo Santanni</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/66/1338880f259292366ef097048a1dcd.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata</div>

  </div>
  <div class='titolo'><a href='a48372-nannini-mauro.html' class=arosso >Nannini Mauro</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/3a/b01004d01e73dd01201b677993306c.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Pistoia</div>

  </div>
  <div class='titolo'><a href='a48361-cappelli-sabatino.html' class=arosso >Cappelli Sabatino</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div><div class='spaziatore'></div>
  <div class="tpl_B2_foto">
   <img data-original='public/imgcache/dc/d0c20662c0c53790d878bd502de768.jpg' src=images/b.gif  width="66" height="56" alt='' class='lazy nb_im_'>
  </div>
  <div class="visualizza_1">
   <div class="occhiello" >Quarrata</div>

  </div>
  <div class='titolo'><a href='a48353-iselda-lomi.html' class=arosso >Iselda Lomi</a></div>
  <div class="visualizza_0">
     <div ></div>
  </div>
 </div>
<a href="s5-necrologi.html" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
		     
		</div>
             

	    <div class="spaziatoremargin bianco"></div>

   <div class="tpl_banners_coldx_bannercontainer">
 
<div class="tpl_banners_coldx_spaziatorebanner"></div>
 <center>
 <div class="tpl_banners_coldx_banner">
   <a href='http://' target=_blank>
   <img data-original='public/imgcache/e8/e89e5429627036bd0ab35de2c29a4e.jpg' src=images/b.gif  width="286" height="134" alt='' class='lazy nb_im_'>
   </a>
  </div>
  <div class="tpl_banners_coldx_spaziatorebanner"></div>
 </center>

</div>

	    <div id="coldx_filler"></div>

 </div> 


 
  <div class="tpl_page_AFULL">
   <div class="tpl_Aarticolo_main">
 <div class='testatinaouter testatina_trasparente'><div class='testatina '><a href='s8-cronache.html'>CRONACHE</a></div></div>
<div class="visualizza_1">
      <div class="occhiello">PISTOIA</div>

  </div>
  <div class="titololarge">Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;</div>
  <br>
  <div class="tpl_Aarticolo_testo">

   
 <div class="addons">
   <h3>9/4/2018 - 9:35</h3>
            <div class="addons addons_numcommenti">
                <a href="#inserisci">(0 commenti)</a>
                <br>
            </div>
   </div>

<div style='float:right'>
 <a target=_blank href='http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.lavocedipistoia.it%2F%2Fa48406-deposito-rotabili-storici-oltre-10mila-visitatori-in-due-giorni-presto-il-porrettana-express.html&amp;t=' title='Condividi questa pagina su facebook'>
    <img src=images/condividi.png>
 </a>
</div>

  
  </div>
  <div class="spaziatore"></div>
		


 <div class="tpl_Aarticolo_foto">
  <ul>
  <li><a href='public/imgcache/9d/f9f8bff1fd43c8493c424f6b5361e8.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/7d/f24a739a8356d2caac16301e5c9ef2.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/33/512066f716132d40c0441bd7260bee.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/4e/10a4fb521a9ab121e78a0e77836c31.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/0a/f693cfa2416de28f5dc88201b7b357.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/43/f164e13e278334d62d1d8a623682d4.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/b3/49c6a5e12f75b333c28e8e556123f9.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/39/6ec6ed4ac2247fec651fb6a8c1edb8.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/5c/ad18f581553453eb93e2d352a0af90.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/4c/065bbd610ace73ec9781d92f93eea0.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/85/d405b8af3c22ceee7ddae7e748f9d5.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/d9/2961aeca70595e4955a35aea8243d7.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/85/1a26aa8021e8d79da86af34a08fb50.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/6c/5ecffe18a41db752e81df58f606681.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/aa/767e04d1440accd1a18350ea991f7c.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/b4/2eddc4b06eb1dd0da4dcccfd061f0c.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/c2/06a7cb93ccb8b0cf222514c2064f97.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/83/51d0962f59290bf0613ee501392442.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/2d/6b205c1cf24213ecdff34fd49a8b60.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/0b/e89bc009258881acd297c880881110.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/2c/0dea137f3e1cc70e10c42f209ae9e3.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/a0/2b3541959c5f5b2d5c20a99c3b2181.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/56/a608dad7ef9604fcd677acdf6b1ae3.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/2b/4f724d270fbd21d2c405678deb2f88.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/15/40ee2db4f73043f734777f48c0f29f.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/3c/b1dfce4fc25a05093350e7f14cbe9c.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/19/c4e31789e69be3fd40810987319df8.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/5a/902792dc48e0577435a5afce2a7fde.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/45/414a1c2e32c960a53df61a617ae2f1.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/28/cc0a1ce79adc80b866976807d04f7f.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a><li><a href='public/imgcache/0e/75a7ce03589dbb774acb4ab0c38dc1.jpg'
   title="Cronache: Deposito Rotabili Storici, oltre 10mila visitatori in due giorni. Presto il &quot;Porretta Express&quot;"
   >
   <img data-original='public/imgcache/c3/e74d5ef8de8c3aa953bfd263e79f22.jpg' src=images/b.gif  width="120" height="80" alt='' class='lazy nb_im_'>
   </a>
 </ul>
 </div>
 <div class="spaziatore"></div>
		







 
  <div class="tpl_Aarticolo_testoarticolo">
  <p>Più di diecimila persone hanno visitato, sabato 7 e domenica 8 aprile, il Deposito Rotabili Storici di Pistoia.<br />
&nbsp;<br />
Un successo che ha superato le stesse aspettative &nbsp;di Fondazione FS e che testimonia la continua crescita dell’interesse che ruota attorno al settore del turismo ferroviario. La maggior parte dei visitatori era rappresentata da famiglie, molte delle quali provenienti da diverse regioni italiane.<br />
&nbsp;<br />
A calamitare l’attenzione generale sono state in particolare le vaporiere nel piazzale, con il personale di Fondazione FS impegnato nella “giratura” delle locomotive sulla speciale piattaforma, con grandi sbuffate di vapore che hanno appassionato il pubblico. Uno ‘spettacolo’ d’altri tempi che, con i suoi suoni e odori ha ridestato nella memoria dei più anziani antichi ricordi.<br />
&nbsp;<br />
All’interno dei locali del Deposito è stato poi possibile visitare un’ampia esposizione di plastici ferroviari, fotografie, cimeli di archeologia ferroviaria e consultare pubblicazioni a tema.<br />
&nbsp;<br />
Sold out anche a bordo dei treni storici sulla Ferrovia Porrettana: le due carrozze aggiunte a grande richiesta da Fondazione FS per soddisfare la domanda di posti a bordo, sono state immediatamente riempite.<br />
&nbsp;<br />
Chi non ha avuto modo di viaggiare potrà comunque farlo il prossimo 6 maggio. Come già preannunciato, dall’inizio del prossimo mese prenderà il via un nuovo ciclo di treni storici tra Pistoia e Porretta Terme, con partenze ogni prima domenica del mese fino ad agosto.</p>
<p>Fondazione FS, in collaborazione con Regione Toscana e Amministrazione Comunale di Pistoia, punta infatti a trasformare l’offerta del “Porretta Express” da occasionale e periodica, con l’effettuazione di treni storici a cadenza mensile sulla storica linea di montagna.<br />
&nbsp;<br />
Anche il Deposito Rotabili Storici di Pistoia sarà finalmente fruibile dal pubblico, con ingresso: ogni prima domenica del mese dalle ore 10.00 e alle 15.00. Inoltre il martedì e il giovedì, dalle 10.00 alle 16.00, sarà possibile prenotare una visita guidata. Informazioni su modalità di accesso e costi sono disponibili su www.fondazionefs.it o inviando una mail a drspistoia@fondazionefs.it<br />
<br />
Foto di Luca Sforzi</p>









 <div style="font-size: 12px; margin-top:15px;color: #2F5C93">Fonte: Fondazione FS</div>
  </div>


 <div class="tpl_Aarticolo_postban">
  <a href='http://' target=_blank>
   <img data-original='public/imgcache/c0/18d14893148f8214547e15a5b4b6a2.jpg' src=images/b.gif  width="250" height="159" alt='' class='lazy nb_im_'>
   </a><a href='http://www.cambifratelli.it' target=_blank>
   <img data-original='public/imgcache/25/8b0587e8cc8a43a367ebe140aad36b.jpg' src=images/b.gif  width="249" height="500" alt='' class='lazy nb_im_'>
   </a>
 </div>
  <div style="clear:both">&nbsp;</div>





  <div class="spaziatore bianco"></div>
		

 <div class="addons addons_leggiglialtri">
   <div class="titolo">
    <a href='s8-cronache.html' style='font-size: 16px'>&rarr; leggi gli altri articoli di Cronache</a>
   </div>

   <div class="spaziatore bianco"></div>
  </div>



  <div class="addons addons_correlati">
  <div class="tpl_Aarticolo_correlati">

   <div class='testatinaouter testatina_2righini'><div class='testatina '><a href=''>ARTICOLI CORRELATI</a></div></div>

<div class="tpl_correlati_A2" >
 
 <div class='brevi arrow'><br>
  <ul>
   <li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a5736-oltre-quattromila-presenze-al-deposito-rotabili-storici-della-stazione.html'>&nbsp;&nbsp;Oltre quattromila presenze al Deposito rotabili storici della stazione</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a48357-il-deposito-rotabili-storici-di-pistoia-apre-le-proprie-porte-ai-visitatori.html'>&nbsp;&nbsp;Il Deposito Rotabili Storici di Pistoia apre le proprie porte ai visitatori</a>
     <div class="visualizza_">
     <div ></div><br>
    </div><li>
     <div class="tpl_correlati_visualizza_">
      <div class="occhiello" style='margin-left: 8px; position:relative; top: 12px'></div>
      <br>
     </div>

    <a class='arosso' href='a5702-torna-l-iniziativa-porte-aperte-al-deposito-rotabili-storici-di-pistoia.html'>&nbsp;&nbsp;Torna l&#39;iniziativa “Porte aperte” al Deposito Rotabili Storici di Pistoia</a>
     <div class="visualizza_">
     <div ></div><br>
    </div>
  </ul>
 </div>
<a href="" class="freccietta_vedisezione" style="margin-left: 0px; margin-right:5px;"><img src="images/arrow_right.gif" border=0></a>
 <div class="mezzospaziatore"></div>
</div>
   <div class="mezzospaziatore"></div>
  </div>
</div>



<div class="addons">
 <div class="tpl_Aarticolo_commenti">
  <a name="inserisci"></a>
  <div class="inseriscicomandi" onclick="apriinsert(); return true;" ><img src='images/insert_line.gif' alt='+'>&nbsp; INSERISCI IL TUO COMMENTO</div>

  <div id="div_inserisci" class="tpl_Aarticolo_inserisci">

   <form action='inserisci.php?post=yes' method=post enctype='multipart/form-data'><table border=0><tr><td valign=top align=right><div class='interventi_title interventi_title_nome'>Nome: </div> </td><td valign=top><div class='interventi_content interventi_content_nome '><input id='uid_interventi_0_nome' name='uid_interventi_0_nome' value="" onKeyUp  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_nome_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_nome","uid_interventi_0_nome_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_email'>EMail: </div> </td><td valign=top><div class='interventi_content interventi_content_email '><input id='uid_interventi_0_email' name='uid_interventi_0_email' value="" onKeyUp  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);'onKeyDown  ='limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_email_countdown'>Minimo 0 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_email","uid_interventi_0_email_countdown",0,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_titolo'>Titolo: </div> </td><td valign=top><div class='interventi_content interventi_content_titolo '><input id='uid_interventi_0_titolo' name='uid_interventi_0_titolo' value="" onKeyUp  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);'onKeyDown  ='limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);' size=30  class='forminterventi'><br><small><i id='uid_interventi_0_titolo_countdown'>Minimo 3 - Massimo 50 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_titolo","uid_interventi_0_titolo_countdown",3,50);</script></div> </td></tr><tr><td valign=top align=right><div class='interventi_title interventi_title_testo'>Testo: </div> </td><td valign=top><div class='interventi_content interventi_content_testo '><textarea id='uid_interventi_0_testo' name='uid_interventi_0_testo' cols=40 rows=30   class='forminterventi' onKeyUp  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'onKeyDown  ='limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);'></textarea><br><small><i id='uid_interventi_0_testo_countdown'>Minimo 5 - Massimo 10000 caratteri</i></small><script language='javascript' type='text/javascript'> limitText("uid_interventi_0_testo","uid_interventi_0_testo_countdown",5,10000);</script></div> </td></tr></table><input type=hidden name=uid_interventi_0_id value=''><input type=hidden name=uid_interventi_0_idarticolo value='48406'><input type=hidden name=uid_interventi_0_idrispostaa value='0'><input type=hidden name=uid_interventi_0_idsezione value='8'>   <br><center>
   <div style="width: 450px; height: 50px">
   <img id="siimage" style="padding-right: 5px; border: 0" src="capcha/securimage_show.php?sid=f2063204a106741444ccf8aba596eceb" alt='codice di sicurezza'>

   <a tabindex="-1" style="border-style: none" href="#" title="Cambia immagine" onclick="document.getElementById('siimage').src = 'capcha/securimage_show.php?sid=' + Math.random(); return false"><img src="capcha/images/refresh.gif" alt="Cambia immagine" border="0" onclick="this.blur()" align="bottom" ></a><br><br>
<div>
Inserisci qui il codice di sicurezza<br> riportato sopra:

  <input type="text" name="code" size="12" class='inputcapcha' ></div>
</div></center><br><br><br><br>
<center><input style="border: solid black 2px; width: 100px; height: 60px" type="submit" name="save" value="Invia" onclick="this.disabled=true;this.value='CARICAMENTO DATI: ATTENDERE PREGO...';this.style.backgroundColor='yellow';this.form.submit();"
></center></form>
  </div>

  <div class="spaziatore"></div>
  <div class="tpl_Acommenti_main">
<a name="commenti"></a>
 <div class='testatinaouter '><div class='testatina '><a href=''>I COMMENTI DEI LETTORI</a></div></div>

 <div class="pager"></div>
 <div class="pager_post"></div>

 

 <div class="pager"></div>
</div>
 </div>

 <script type="text/javascript">
    $(function() {
        $('.tpl_Aarticolo_foto a').lightBox();
    });
 var insert_status=1; /* 0 hidden */
 function apriinsert()
 {
  $('#div_inserisci').toggle(400);return;
 }
   apriinsert();
     </script>

 </div>
</div>
    
  </div>
 






  <div style='clear:both'></div> 
</div>
</div>
 


 <div style='clear:both'></div> 
 <div class="tpl_page_footer">
  <div class="tpl_footer_footer" id="footer">

 <div class="tpl_footer_left"><div>
  Copyright © Tutti i diritti riservati
 </div></div>
 <div class="tpl_footer_right"><div>
  <a href="http://www.nebis.it" target="_blank">Realizzazione sito web a cura di <u>www.nebis.it</u>
   <img src='nebis_anim.gif' border=0 alt='NEBIS software WEB design php mysql joomla soluzioni personalizzate' height=16>
  </a>
 </div></div>


 
</div>
<br>
<center><div style="width: 900px; font-size: 14px">

Editore Associazione culturale Valdinievoleoggi - via Marruota 64 - 51016 Montecatini Terme - P.Iva 01739760476
 TUTTI I DIRITTI RISERVATI


</div>
</center>

<script type="text/javascript">
/*
function fix_col(id)
{
 var filler=document.getElementById(id);
 if(!filler) return;
 var footer=document.getElementById("footer");
 if(!footer) return;

 filler_y=findPosY(filler);
 footer_y=findPosY(footer);
 //alert("filler"+filler_y);
 //alert("footer"+footer_y);
 //alert(19);
 var h=footer_y-filler_y-2*19;
 if(h<0) h=0;
 filler.style.height=h+"px";
 //alert("ehighr"+filler.style.height);
}

setTimeout('fix_col(\"coldx_filler\")',100);
setTimeout('fix_col(\"colsx_filler\")',100);
setTimeout('fix_col(\"coldx_filler\")',1100);
setTimeout('fix_col(\"colsx_filler\")',1100);
setTimeout('fix_col(\"coldx_filler\")',5100);
setTimeout('fix_col(\"colsx_filler\")',5100);
*/

setTimeout('sponsorsmap_ajaxload()',300);

$(function(){
  setTimeout('boot_img_lazy()',300);
})
/*$(function(){
  
  $.cookieBar({
        message: 'Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
        acceptText: 'Acconsento [x]',
 //fixed: true,
    acceptOnScroll: 200
    });
})
*/
</script>


<script src="js/cookiechoices.js"></script>
<script>
  document.addEventListener('DOMContentLoaded', function(event) {
    cookieChoices.showCookieConsentBar('Questo sito utilizza i cookies per statistiche di utilizzo e gestione delle preferenze',
      'Acconsento [x]', '', 'http://example.com');
  });
</script>
   
 </div>

</div> 
</div>
<br><br>
<script type="text/javascript">
 var em="infoAAA07cc694b9b3fc636710fa08b6922c42bAAAlavocedipistoiaDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_1");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"testata_email\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="principemgAAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_2");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="principemgAAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_3");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="capitanDDD07cc694b9b3fc636710fa08b6922c42bDDDfuturo3000AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_4");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="aa641jmAAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_5");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="IngridAAA07cc694b9b3fc636710fa08b6922c42bAAAingridDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_6");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="lianaDDD07cc694b9b3fc636710fa08b6922c42bDDDferrariAAA07cc694b9b3fc636710fa08b6922c42bAAAlifeagencyDDD07cc694b9b3fc636710fa08b6922c42bDDDnet";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_7");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="vsmarcoAAA07cc694b9b3fc636710fa08b6922c42bAAAaliceDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_8");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_9");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_10");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_11");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="debbyDDD07cc694b9b3fc636710fa08b6922c42bDDDbrigaAAA07cc694b9b3fc636710fa08b6922c42bAAAoutlookDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_12");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="timotybertolucci10AAA07cc694b9b3fc636710fa08b6922c42bAAAgmailDDD07cc694b9b3fc636710fa08b6922c42bDDDcom";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_13");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="I_AndreaAAA07cc694b9b3fc636710fa08b6922c42bAAAliveDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_14");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="seva2002AAA07cc694b9b3fc636710fa08b6922c42bAAAtiscaliDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_15");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script><script type="text/javascript">
 var em="debbyDDD07cc694b9b3fc636710fa08b6922c42bDDDbrigaAAA07cc694b9b3fc636710fa08b6922c42bAAAoutlookDDD07cc694b9b3fc636710fa08b6922c42bDDDit";em=em.replace(/DDD07cc694b9b3fc636710fa08b6922c42bDDD/g,".");em=em.replace(/AAA07cc694b9b3fc636710fa08b6922c42bAAA/g,"@");
var o=document.getElementById("email_16");
if(o) o.innerHTML="<a href=\"mailto:"+em+"\" target=_blank class=\"\">"+em+"<\/a>";
</script>
<noscript>Integrity checksum: 4098bbb9f587d4318ba9b84393b752b0</noscript></body>
</html>